Hallo

Leider häuft es sich in letzter Zeit dass einige Nutzer den Beitrag direkt vor dem Eigenen zitieren anstatt, wie vorgesehen, einfach zu antworten.

Da die Lesbarkeit dadurch massiv leidet haben wir beschlossen, dass solche Beiträge künftig ohne weiteren Hinweis gelöscht werden.

Gruß
Das Admin-Team
  • Moin,

    Hole den Thread mal wieder hoch, da es nun meine Sfera erwischt hat.

    Hatte eine wilde Odyssee mit Werkstatt hinter mir.

    Vergaser gereinigt, Diesel für 200€ getankt und wieder gereinigt...

    Grund für den ersten Besuch in der WS war, dass er nicht anspringt, erst nach 5 Minuten kicken. ( tut er mittlerweile immer mal wieder )


    Seit zwei Tagen ist er plötzlich laut wie Sau und ich ziehe den Zorn der gesamten Nachbarschaft auf mich.

    Erste visuelle Prüfung ergab, dass alles fest ist. Aus der Pufföffnung sifft es und tropft ölig im Stand auf den Weg.

    Ist der hier mehrfach benannte Sito.


    Leider habe ich weder knowhow, noch einen Ort wo ich es mir learning by doing aneignen kann. Der Werkstatt will ich nicht schon wieder Unmengen auf den Hof werfen, da ich es schlicht nicht habe, aber leider auf die Mopete angewiesen bin.

    Vielleicht kommt ja jemand aus Göttingen und hat Lust mal einen Blick draufzuwerfen, oder grandiose Ideen, was man als Leihe unternehmen kann.


    Danke und viele Grüße in die Runde

  • Ja, da lief etwas schief. Ist aber erledigt. Diente nur als Vorgeschichte. Defactovwurden in der WS Untersruckschlauch getauscht und Vergaser gereinigt. Sie läuft zwar wieder, hat aber dennoch hin und wieder die Schwierigkeiten beim Start


    Die Frage die sich mir stellt, wieso es aus dem Auspuff ölt und die Karre plötzlich laut ist.

  • Hallo Pitx,

    was die Werkstätten den Menschen, die auf nen Roller angewiesen sind an Geld für Kleinigkeiten abnehmen, das ist schon ungeheuerlich, liegt aber an dem Umstand der Umverteilung des Volksvermögen von unten nach oben, aber das sollte hier in diesem Thread nicht vertieft werden.

    Springt die NSL denn nur gelegentlich schlecht an oder immer? Ist der Start mit E-Starter möglich oder kickst Du nur weil die Batterie kaputt ist?

    Das mit dem lauten Auspuff musst Du schon selber herausfinden oder Du erstellst ein Video vom laufenden Motor, lädst es bei Youtube hoch und verlinkst das dann hier ins Forum. Auch ist der Sito von Haus aus ne Blechbüchse, die von Natur aus schon irre laut ist.

    Du könntest mal unter dem Roller vom Krümmer am Motor bis zum Auspuff ein kleines Filmchen machen. Vielleicht dann auch nach Gehör gehen und eine 2. Person zum Gasgeben einladen.

    .... der Manuel SferaHeiza (Inhaber des Forums) wohnt in Göttingen. Vielleicht solltest Du bei Ihm mal ganz lieb und nett um Rat anfragen? :nick:

    Viele Grüße

    Markus

    Besserwisser leben den verzeifelten Versuch, durch die Abwertung anderer, ihren eigenen Wert zu steigern.

    Edited once, last by dh5yaz (June 11, 2024 at 11:42 AM).

  • Unterdruckschlauch wurde erneuert,aber der olle Benzinhahn süfft wahrscheinlich weiter fleißig vor sich hin
    Das es aus dem Auspuff rausrotzt ist ein Zeichen für zu viel Kraftstoff/Öl ,daher werden auch deine Startprobleme kommen.Benzinhahn auf Funktion/Dichtigkeit prüfen und Ölpumpeneinstellung und Ölventil am Vergaser kontrollieren
    Aber wie du schon geschrieben hattest ,bist du fachlich nicht so sehr mit der Materie vertraut .Deswegen wäre es wirklich ratsam das du dir Hilfe in deiner näheren Umgebung suchst (Werkstätten empfehle ich nicht,da man dort meist viel Geld für wenig Leistung bezahlt und das Problem oftmals nicht einmal behoben wurde)


    <der Manuel SferaHeiza (Inhaber des Forums) wohnt in Göttingen.>
    Jo,hab ich ihm auf seine PN an mich auch geantwortet

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Anspringen tut er mit E-Starter in ca. 8 von 10 Fällen.
    bei den beiden anderen Male muss ich ihn ein paar Mal treten und anschließen mit Estarter so lange rappel und gashahn durchziehen, bis er nach ca. 1Minute gaaaaanz langsam kommt und dann nochmal ne Minute bis die Leistung komplett da ist und ich fahren kann.

    Batterie ist frisch vom letzten Jahr. Kerze im Frühjahr gewechselt.


    Ich meine, dass die WS auch den Hahn erneuert hat, weil das bei dem Modell wohl generell ne Schwachstelle ist ( so der WS-Mensch)
    Jedenfalls habe ich mehr als den Anschaffungspreis an die WS gezahlt, dafür, dass er die selben symptome wie vorher hat und nun nach ein paar Wochen auch noch extrem laut geworden ist.

    Im Grunde ja alles kein Hexenwerk, nur ohne trockenen Unterstand, wo man das Geraffel auch mal über Nacht stehen lassen kann brauche ich erst gar nicht anfangen zu basteln :(

  • Bei laufenden Motor hinten mal den Auspuff zuhalten. Wenn der Motor ausgeht, dann ist das System dicht und in Ordnung. Ich bezweifel, dass es so bei dir ist. Der Motor wird wohl weiter laufen.

  • <Ich meine, dass die WS auch den Hahn erneuert hat>

    Ich meine,das die deutsche Fußball-Nationalmannschaft bei der EM in der Vorrunde mal wieder rausfliegt:ablacher:


    Meinen ,ist nicht wissen
    Du hast doch sicherlich ne Rechnung von der Werkstatt bekommen wo alle erneuerten Teile drauf stehen sollten

    Übrigens,ein neuer BH bedeutet noch lange nicht das er auch 100%ig funktionstüchtig ist
    Vielleicht ein DingJongLeng Citronenmurx eingebaut?:nixweiss:

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Originalteil hält auch nicht.

    Zitronenmurks hat wenigstens einen angenehmen Zitrusduft.

    BTW hoffe dem armen Kerl kann einer vor Ort helfen, wenn ich das Wort "Werkstatt" auch nur 5 mal gegen den Wind lesen muss bekomme ich 2 Exzem.

  • Kau, seit dem Besuch in der WS ist die Hinterbremse auch spürbar "schlaffer".

    Die Stellechraube kriege ich auch nicht gedreht.

    Bin zwar froh das die Möhre fährt, aber auch sehr frustriert und kurz vorm Verkauf. Ich liebe das Teil, bin aber sehr glücklos und bald das ganze Geld los ☹️

  • Geh da blos nicht wieder hin.

    Immer Schritt für Schritt, lieber einmal zuviel fragen.

    Mich würden auch mal ein Paar Fotos von den besagten Problemstellen interessieren.

    Keine Angst vor der Technik, ne Zwiebacksäge ist kein Mondfahrzeug.

    Frag doch mal den Cheffe sfera-haiza wie von dh5yaz vorgeschlagen via Private Konversation, ob er mal drüberschaut.


    Achja, eine Bemerkung die dich Motivieren soll:

    Du könntest natürlich für gutes Geld einen neuen Roller kaufen, aber sei dir eines bewusst:

    Garantie läuft aus und dann klingelt bei der Werkstatt mit den Euro 4?! Dingern mit Multijetpartikelfilterwasweißichwasgedöns erstrecht die Kasse.

    Edited 3 times, last by Glimmlicht (June 11, 2024 at 6:31 PM).

  • Hab jetzt erstmal ein paar Fotos gemacht, vielleicht kann das geschulte Auge was erkennen.

  • In meinen Augen sifft es an der Dichtung zwischen Krümmer und Auspuff etwas durch. Die Liegt nicht richtig an. Aber auch die Schrauben scheinen da nicht richtig fest zu sitzen. Die Federscheiben liegen nicht richtig an.

    Und überall ist es Ölig.......Am Auspuffauslass bzw. unter dem Auspuff ist das Öl herunter gelaufen. An der Lichtmaschinenabdeckung ist schon eine Pampe von Öl und Dreck......da ist irgendwo etwas undicht..........fährst du viel Kurzstrecke?

  • Also das der laut is, liegt wohl an der Verbindung, die du fotografiert hast.

    Erstklassige Werkstattarbeit, haben die das Ding überhaupt mal angefasst?

    Vermutlich is der Öltankstuten undicht, kommt oft vor.

    Aber den Lichtmaschinendeckel sollte man sich trotzdem mal genauer ansehen.

  • Das Phenomen kenne ich noch von meinem Vater............Öl oben rein kippen und nicht darauf einmal geachtet und schon zu viel........das Zeug läuft dann hinunter und verteilt sich schön...........

  • ...mmmhhhm lecker, son paar Tropfen Öl sind doch auch ein Prima Schutz gegen Rost und Korrosion :kotz:

    Besserwisser leben den verzeifelten Versuch, durch die Abwertung anderer, ihren eigenen Wert zu steigern.