ölpumpe einstellen + standgas

  • hallo community,

    muss miene ölpumpe neu einstellen... die frage die ich mir stelle ist, ob ich das bei warmen motor mache oder beim kalten???

    desweiteren muuss ich die standgasschraube und die standgasgemischschraube einstellen ... in welcher reihenfolge sollte ich das machen?

  • die Ölpumpe kannste im warmen und kalten zustand einstellen.

    Du siehst auf der Pumpe einen strich und am Gehäuse ist auch einer die beiden müssen beim ein stellen wenn derZug eingehängt ist genau gegen über stehn.

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?

    Gruß aus Goslar/Bad Harzburg
    Hansi

    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • danke für die antwort... mit dem strick ist klar .... wollt nur wissen ob wamr oder kalt ^^ .... naja wie siehts mit´m gaser aus? erst die standgasschraube und dann die standgasgemnischschraube oder ist des egal?

  • hi, stellt mal die leerlaufgemischschraube nach gehör ein oder 2,5 umdrehung raus ? standgas ist ja kurz bevor der motor aus geht oder ?

  • Nunja als erstes die Standgasschraube einstellen, dabei der Roller die beim warmfahren nicht ausgeht. Dann einigen Runden um den Block drehen ( 5-8 Minuten etwa) motor laufen lassen und durch die Klappe im Helmfach dann die Leerlauflufteinstellschraube einstellen. Der Motorlauf muss ruhig und gleichmäig sein. Die schraube muss nur dann eingestellt werden, wenn der Motorlauf sich im Standgas von alleine ändern sprich hochdreht ( zu viel Luft) oder langsam ausgeht ( zu wenig Luft).

  • hatte auch die olpumpe jetzt eingestellt, also, dass die beiden striche im lot sind ... bei der gelegenheit hab ich gleich den ölschlacuch (vonner pumpe zum gaser) gewechselt, da der hart war .... das problem was ich jetzt habe ist, dass nur wen ich gas gebe öl nachfließt, und NICHT IM LEERLAUF .... ist das normal? ich bin mir nämlich jetzt nicht mehr sicher, wie ich vorgehen soll....muss den gaser noch einstellen nach hd-wechsel.

  • sicher, dass es normal ist, dass man nichts sieht im leerlauf? ... ich hab nen durchsichtigen schlauch, aber im leerlauf fließt echt garnichts raus ... das öl steht immoment ca 2-3cm hinterm variokasten .....

    naja ich muss zugeben, dass die striche nicht genau deckungsgleich sind ... der bewegliche, rechte ist etwa 1mm höher .... noch weiter runter ging nicht, da die schraube im variokasten sonst komplett rausgedreht wäre...

    Edited once, last by mariohanaman (February 21, 2010 at 2:05 PM).

  • irgendwas stimmt nicht mit meinem Lap Top. Einfach nicht beachten. Ich hab zu diesem Thema eigentlich gar nichts eingegeben... Muss ich nicht verstehen. Sorry. Wie gesagt, einfach nicht beachten...

    ______________________________________________


    Abyssus abyssum invocat! Das passt zu der Sfera =)

  • die Ölpumpe kannste im warmen und kalten zustand einstellen.

    Du siehst auf der Pumpe einen strich und am Gehäuse ist auch einer die beiden müssen beim ein stellen wenn derZug eingehängt ist genau gegen über stehn.

    ich würde nochmal die Frage aufwerfen ob die Ölpumpe in kaltem oder warmem Zustand eingestellt wird?

    Kalt ist der Strich bei mir etwa 2mm unterhalb der Einstelllinie. Im warmen Zustand etwa 2mm darüber.

    Doch besser in kaltem Zustand einstellen um auf keinen Fall zu wenig Öl zu fördern?

    Piaggio Quartz 50 1994. 14800km.

    Ich mache sicherlich Fehler bei denen Profis mit den Augen rollen.

    Aber wenn es mir erklärt wird, kann ich das nächste mal die Fehler vermeiden.

  • Die Striche sind da drauf gestanzt, die verändern sich nicht egal ob der Motor warm oder kalt ist!

    Mein Roller ist Franzose:

    Alles pisst und leckt!

  • Hä?

    Sowas hab ich ja noch nie gehört oder gesehen.

    Wenn du bei losgelassenem Gasgriff solche Unterschiede feststellen kannst, klemmt der Gaszug oder die Rückstellfeder der Ölpumpe. Temperatur hat da rein garnichts mit zu tun.

  • Ich gehe davon aus er hat die SuFu genutzt und ist da gelandet.

    Besser als ohne Sinn und Verstand neue Themen aufzumachen, insofern: alles gut!

    Mein Roller ist Franzose:

    Alles pisst und leckt!

  • Hä?

    Sowas hab ich ja noch nie gehört oder gesehen.

    Wenn du bei losgelassenem Gasgriff solche Unterschiede feststellen kannst, klemmt der Gaszug oder die Rückstellfeder der Ölpumpe. Temperatur hat da rein garnichts mit zu tun.

    Danke dir. Ich werde das morgen gleich kontrollieren und Bescheid geben.

    Piaggio Quartz 50 1994. 14800km.

    Ich mache sicherlich Fehler bei denen Profis mit den Augen rollen.

    Aber wenn es mir erklärt wird, kann ich das nächste mal die Fehler vermeiden.

  • Es gibt da eine Möglichkeit wenn man die Ölpumpe Einstellt wo der Roller steht (Im kalten Zustand wie Du beschreibst), sowie man gefahren ist und die Einstellung dach Kontrolliert stehen beide Striche nicht mehr Gegenüber und warum?

    Entweder klemmt der Gaszug vom Gsgriff zum Verteiler oder der Ölzug vom Verteiler zur Ölpumpe, da würde ich an Deinerstelle mal nach der Gaszugverteilerdose sehen und auch oben mal die Lenkerverkleidung runter uund nach dem Gasgriff zu sehen!