Sfera RST 50, 2 Probleme Anlasser Freilauf und E-Choke.

  • Ich habe das Gefühl der neue Benzinhahn funzt nicht richtig.

    Gefühle sind gut und berechtigt wenn es um die Sfera geht, aber nicht wenn es um Fehlersuche geht (Abraham Lincoln, 1972)


    Du kannst ja den Benzinschlauch (der obere am Benzinhahn) mal vom Vergaser lösen und in ein Gefäß halten.

    Es sollte zunächst mal nie Benzin herauslaufen, selbst wenn der Tank sehr voll ist.

    Sobald Du kickst muss hingegen Benzin herauskommen. Das ist auch schon alles.

  • Wie Lincoln hatte ne Sfera??? 😂Hab ich gemacht und er tröpfelte so vor sich hin ohne Kicken, was mich etwas verstimmt da er ca 1 Woche alt ist. Was da an Sprit gestern aus dem Krümmer und aus dem Luftfilter gelaufen ist war schon ordentlich. Könnte es auch was mit dem Gaszug zu tun habe?

  • Hab ich gemacht und er tröpfelte so vor sich hin ohne Kicken, was mich etwas verstimmt da er ca 1 Woche alt ist. Was da an Sprit gestern aus dem Krümmer und aus dem Luftfilter gelaufen ist war schon ordentlich. Könnte es auch was mit dem Gaszug zu tun habe?

    Wenn der Unterdruck weg ist, darf noch etwas Kraftstoff, der im Schlauch ist, herauströpfeln. Dann muss es aufhören. Wechsle den Benzinhahn. Dazu passt, dass dir aus dem Luftfilter Sprit entgegenkam. Mit dem Gaszug wird es mit an Sicherheit grenzender Wahrscheinlichkeit nichts zu tun haben.

  • Ich hatte auch das Problem, dass sie nicht anspringen wollte wenn sie kalt war. Es wurde nicht genug Unterdruck erzeugt. Nachdem ich den Benzinhahn getauscht habe, springt er auch nach Tagen sofort an.

    „Du lebst nur einmal - aber wenn du es richtig machst, ist einmal genug.“

    Mae West 1893 - 1980

  • Der Benzinhahn ist ja neu, wie auch Kerze und CDI bzw Zündbox. Habe mir jetzt erstmal einen neuen Membranblock und einen Ansaugstutzen bestellt. Mal sehen wie es dann aussieht.

  • Vielleicht ist der Benzinhahn nicht in Ordnung. Passiert auch schon mal bei Neuteilen.

    „Du lebst nur einmal - aber wenn du es richtig machst, ist einmal genug.“

    Mae West 1893 - 1980

  • So Moin erstmal, habe jetzt einen neuen Membranblock und Ansaugstutzen. Wollte dann mal eine Proberunde drehen und es passierte folgendes. Viertel Gas ca ok soweit, bei mehr Gas geben Drehzahleinbruch bis zu absterben, wieder weniger Gas geben fängt sie sich wieder. Anspringen tut sie mal sofort, mal brauch sie ewig. Video ist leider zu groß.

  • Da wir ähnliches Problem haben, hoffe ich heute meines zu lösen. Vielleicht kannst du ja davon profitieren. Ich denke nicht, dass es an der Größe der Düsen liegt, da z.B. der Original 17,5 Delorto der Vespa LX50 2T ebenfalls mit einer 65HD bestückt ist. Da sich die Motoren eigentlich nicht unterscheiden muss das Problem tatsächlich in der Benzinzufuhr begründet sein. Hast du die Möglichkeit an einen originalen 12er Weber zu kommen?

    Könntest es damit mal testen.

    „Du lebst nur einmal - aber wenn du es richtig machst, ist einmal genug.“

    Mae West 1893 - 1980

  • Manico 1523 hast du dein Problem lösen können? Leute ich komm irgendwie nicht weiter. Ich werde wahrscheinlich noch die Gasschiebernadel wechseln. Wie verhält sich das denn mit dem Ring der an der Nadel dran ist einstellungstechnisch?

  • Hallo Starsky 0815,


    ja, das Problem ist gelöst. Ich habe den Vergaser nochmals komplett gereinigt und auch den kurzen Anschluss für den Benzinschlauch am Vergaser entfernt (einfach mit Zange abziehen). Nachdem ich alles durchgeblasen habe lief er dann.

    „Du lebst nur einmal - aber wenn du es richtig machst, ist einmal genug.“

    Mae West 1893 - 1980