Sfera 50 NSL läuft nur max 30 nach Zylinder/Vergasertausch

  • So, der Kopf kam heute an und ich habe ihn direkt verbaut. Fußdichtung gibts jetzt auch nur noch eine und der Zylinder stößt nicht mehr vorne an.

    Der Motor läuft definitiv ruhiger, was ich mal auf die normalen Steuerzeiten schiebe. Das Ursprungsproblem ist damit aber noch nicht behoben. Der Eimer beschleunigt wie ein Fahrrad und bei 30 ist Schluss. Anspringen tut er nach wie vor super (nur ein mal kicken).

    Wenn ich ihn auf dem Hauptständer habe und das Hinterrad frei laufen kann, hört es sich beim gasgeben auch nicht so an als würde er lust haben voll auszudrehen. Die Drehzahl steigt sehr langsam als würde ihm ein Bauteil die Kraft rauben.

  • Wie sieht denn die Kerze aus ?
    Kompression mal geprüft?
    Auspuff evtl. zugekokt?
    Vergaser verschmutzt?
    E-Choke evtl. defekt?
    Antriebsriemen verschlissen oder zu lang?
    Variogewichte und/oder Kupplung verschlissen(verölt) ?
    Bremse freigängig ?

    Fahr mal ne kurze Testrunde ohne Auspuff

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Ein paar Punkte der Liste kann ich abhaken:

    • Kerze braun und leicht feucht, keine weißen Spuren und nichts schwarzes
    • Kompression fehlt mir das Messinstrument
    • Ohne Auspuff hab ich’s probiert. Schön laut in Berlin aber trotzdem nur 30.
    • Vergaser ist nagelneu
    • E Choke ist ebenfalls (halbwegs) neu und fährt vernünftig aus
    • Der Antriebsriemen sieht für mich als Laie ganz okay aus - werd gleich mal den Variodeckel abmachen und prüfen ob ich alles gut zusammengebaut habe und nichts „klemmt“
    • Die Kupplung habe ich Original und neu bekommen inkl. Glocke
    • Bremsen sind auch neu inkl Bowdenzüge. Beide Räder lassen sich schweben gut drehen und blockieren erst wenn ich die Hebel ziehe

    Variogewichte werde ich gleich prüfen.

  • Vergaser Dellorto oder Nachbau?
    Kupplung und Glocke neu? Wo haste die denn noch aufgetrieben? :gruebel:

    Kerze feucht ,könnte evtl. an defekter Ansaugmembrane liegen ,könnte aber auch am Vergaser oder Kompression (z.B. defekte Simmerringe/Kurbelwelle) liegen.Deswegen wäre ein eindeutiges Messergebnis sehr hilfreich

    Ich denke aber mal das wir uns hier ohne aussagekräftige Fotos nur weiter im Kreis drehen und zu keinem Ergebnis kommen werden

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Der Vergaser ist ein Original Dellorto

    Ja die Kupplung war bis aufs Metall verschlissen und die Glocke dementsprechend blau (geht nicht auf meine Kappe). Ich hatte mir erst eine Polini bestellt, da stellte sich aber heraus, dass ich nicht 107mm hab sondern mehr. Die Suche gestaltete sich nicht leicht eine Originale mit braunen Belägen zu finden. Bei Kleinanzeigen bin ich dann aber für teuer geld fündig geworden. Die Membran wurde ebenfalls getauscht (scheiß runde Schraube :D ) sowie der Ansaugstutzen gegen einen mit größerem Ausschnitt. Simmeringe ebenfalls neu und dicht. Die Kurbelwelle lief bis vor kurzem ja auch perfekt mit dem 50ccm :-/.

    Hab grad nochmal nach der Vario und den Gewichten geschaut, nichts verölt und nichts kantig.

    Ich weiß nicht wie locker so ein Riemen sein darf, aber mit dem 50ccm lief er eigentlich ganz gut. Getauscht habe ich ihn nicht.

    Gefühlt hab ich mir schon einen neuen Roller in Einzelteilen bestellt :wallbash:

    Das quietschen im letzten Ausschnitt ist das in #1 angesprochene Problem mit dem Tacho - erstmal nicht weiter beachten.

    Ich habe mal ein paar kleine Videos zusammengeschnitten. Anbei der YT Link.

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Edited 2 times, last by TempelhofSfera (January 13, 2024 at 4:16 PM).

  • Erstmal Danke für das Video

    Man kann sehr gut hören wie sich der Motor (lastunabhängig) schwer tut auf Drehzahl zu kommen .Inzwischen vermute ich das sich das System irgendwo massiv Fremdluft zieht ,also quasi ein nicht so zündwilliges Gemisch entsteht. Es kann aber auch an CDI,Zündkerzenstecker,Kerze,Kabel oder Lima liegen .Es klingt beim Gas geben so ein wenig nach Aussetzern .

    Der Riemen sollte auf jeden Fall auch mal erneuert werden ,die Flanken sind bereits voll abgegriffen (Schlabberriemen)

    Mit der Bremse hat das nix zu tun

    Ich ,an deiner Stelle würde mit einem neuen Antriebsriemen beginnen …(der scheint schon durchzurutschen) wenn das nix bringt dann Punkt für Punkt abarbeiten

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Moin Tempelhof-Sfera,

    wie Du oben schreibst hast Du für die NLS 50ccm eine neue Kupplung Orginal gekauft und verbaut, stimmt das so?

    Kann das den sein das es so eine Kupplung ist die Du neu bekommen hast, wenn ja dann hast Du eine zu 99% eine Orginale Nachbau NSL gekauft die leider Rechts Einkuppult und die Orginale Kuppelt aber Links ein....:nick:

    Hier ein Beispiel von der Nachbaukupplung, die man fast schon an jeder 3 Haustür bekommt, wo hast Du Deine bestellt und hast Du den Link noch dazu?

    Kupplung Piaggio Original - OE-PIA287028 - Piaggio Sfera NSL Bj. 91-94, Zip Base/SSL

  • <Kupplung und Glocke neu? Wo haste die denn noch aufgetrieben? :gruebel:>

    Ja adix7,das hatte mich auch gewundert ,deswegen hatte ich es auch erfragt,leider ohne Antwort .Aber selbst mit der Fehlproduktion Nachbaukupplung (wo Backen falsch herum montiert sind) müsste der Hobel eig wesentlich besser aus dem Quark kommen .

    Das Problem liegt bei Ihm am Antriebriemen und Falschluft oder Zündunterbrecher

    Ist meine Meinung jetzt dazu

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Die Kupplung ist Original. Habe sie auch mit der alten verglichen - sie stimmen zu 100% überein. Was ich für den Preis aber auch erwarten würde. Da hätte man sich fast ne funktionsfähige Sfera für kaufen können.

    Der neue Riemen ist bestellt. Der Motor müsste doch im Stand und aufgebockt nach meinem technischen Verständnis trotzdem hochdrehen?

    ich habe den Vergaser mit neuen Schlauchschellen an der einen Seite an einen neuen Ansaugstutzen und an der anderen Seite an ein neuen Luftfilter"schlauch" befestigt. Woher könnte noch die Falschluft kommen?

  • Zeig uns doch bitte mal dein Foto von deiner neuen Kupplung ,oder (wie adix7) bereits erwähnte ,zumindest mal die Bezugsquelle

    Bin da jetzt wirklich sehr interessiert dran und auch gespannt


    Mögliche Falschluft durch:

    Vergaserdeckel
    E-Choke (Dichtring defekt)
    Membranblock (Krater)
    Dichtfläche Kurbelgehäuse/MB
    Dichtfläche MB /ASS
    Wellendichtringe
    Zylinderfußdichtung

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Sebst wenn Du für Dein Geld wiklich ein Orginal Kupplung-Wandlerset bekommen hast, heißt das noch lange nicht das die Kupplungsfedern noch gut wären?

    Ausser einen neuen Keiriemen wäre Zwingend die Kompression messen oder messen lassen in der nächsten KFZ Werkstatt, da nimmst Du grade die Frontverkleidung runter und die Zylinderabdeckung wenn in in einer KFZ Werkstatt Kompression messen lässt!

  • Die Kupplung ist Orginal und die kenne ich aus Kleinanzeigen, wollte die mir auch kaufen und war dann nach paar Tagen Verkauft!

    Du kannst trotzdem mal jede Einzel Belag mal mit dem Daumen hoch drücken, die Beläge müßen sich noch schwer hoch zudrücken gehen und wenn nur einer dabei ist der leichter und höher zudrücken geht müßen alle 3 Kupplungsfedern Ausgetauscht werden.