Piaggio sfera blinker,tacho,e-starter ausfall

  • Hallo an alle,
    Jetz bin ich verzweifelt... habe einen piaggio sfera nsl
    Von einen Tag auf dem anderen geht Hupe, Blinker , Tank Anzeige, tacho licht und e-starter nicht mehr....
    Licht geht bestens!
    Ich schildere was passiert....
    Drehe Schlüssel rührt sich nix ... e-starter tot, Blinker tot, Hupe sowieso Tank Anzeige ... nix....
    Starte den Motor mit kikstarter jetz kommts....
    Anzeige bewegt sich :motz: wen Gas gebe Bisl mehr...
    Blinker gehen an aber stand Beleuchtung(kein blinken) und ganz wenig
    Hupe leicht zu hören wenn mehr Gas gebe hört sich Bisl mehr.
    E startet geht auch aber alles geht je nach Motor Drehzahl..
    Batterie ist voll
    Licht vorne und hinten gehen.. Bremse auch...
    Lima und Spannungsregler getauscht Sicherung die eine oben bei Batterie getauscht....
    Jetz an euch was ist da los?!?!?.... bitte um Hilfe !! :motz: :nixweiss:

  • Sehe dir mal alle Steckverbindungen an. Was ich am Anfang gelesen habe, hört sich zwar nach leerer Batterie an, aber du sagst ja, die ist voll.
    Hast du in letzter Zeit, irgendeine Steckverbindung gelöst?
    Wenn ja, sehe dir die nochmal an, reinige sie und steck wieder alles zusammen. Ich hatte letztens etwas ähnliches gehabt.

  • Danke für die Antwort,
    Werde ihn heute komplett auseinander nehmen und sämtliche Kabeln kontrollieren und hoffen das es ein wakelkontakt ist... melde mich sobald sich was ändert...

  • Also habe auseinander Jetz wen ich Blinker einschalte bei angemessener Motor macht es komisches Geräusch Seite links (wo die ganzen Kabel sind) wen ich vedere oder hintere Scheinwerfer ausstecken mach es kein Geräusch... Birnen alles ok... mein Problem wieso geht kein e startet.... bzw beim Schlüssel drehen fließt kein Strom... wo soll ich da nachschauen?

  • Hallo und willkommen


    Komplett auseinandernehmen brauchst Du ihn nicht, denn der Fehler lässt sich auf einen kleinen Bereich einschränken.
    Es ist im Moment so, das die Batterie nicht wirkt. Alles verhält sich so, als wäre gar keine angeschlossen.


    Da kommen nicht viele Fehler in Frage, genau genommen sind es diese:


    - Sicherung defekt
    - Ein Anschluß vom Sicherungssockel ist abgegangen
    - Die rote Leitung von Batterie zu Sicherungssockel hat keinen Durchgang mehr
    - Die schwarze Masseleitung von Batterie zur Spannungsreglerbefestigung hat keinen Durchgang mehr, oder dort (an der Regler-Befestigungsschraube) ist der Anschluß des schwarzen Drahtes nicht mehr in Ordnung.

  • Also, hab mit Strom Messgerät gemessen Batterie 12v ok.
    Von Batterie geht ein Kabel direkt zur kleines schwarzes Kästchen mit 4 Kabeln (relè nehme ich an) so ab da geht kein Strom mehr raus... zweites rotes Kabel... (e-starter denke ich) ein schwarzes und ein doppel grün schwarz)
    Update....


    Ich glaub ich spinne .... schaue mir mit lupe die sicherung von der batterie aus .... die ist ganz am rande gebrochen fast nicht zu sehen... ich hoffe das ist das Problem ... melde mich sobald Sicherung getauscht habe....

  • Habe eine 7,5 rein das Bild ist auch eine 7,5 kann sein das die Blinker die sicherung springen lassen haben, weil rechter Blinker geht linker Blinker nur vorne das sind
    Kleinichkeiten .

  • klingt für mich stark nach batterie.. ich hatte ziemlich genau das selbe. meine batterie hatte eine spannung von 11,8 volt. habe sie einfach über nacht am ladegerät einmal richtig schön voll geladen und dann war wieder alles gut. je nach dem wie alt die ist, würde ich die auch tauschen.. kostet ja nicht viel

  • Ich glaube hier herauszulesen, das auch der E-Start wieder geht. Warum also die Batterie tauschen?


    Es muss nur noch die Blinkerbirne hinten links getauscht werden, oder die Kontakte reinigen falls das Leuchtmittel OK ist.

Shoutbox

  • SFERA80HAIZA

    Würd ich nicht machen. Ich hab mir den geholt:https://www.ebay.de/itm/DELLOR…ERGASER-NEU-/231988808248

  • Goschni

    ich meinte ja auch nicht zwischen Vergaser und kammer, sondern den Ablass der Kammer, den kann man gut mit Dichtmasse verstopfen und unten zuschmelzen.

  • SFERA80HAIZA

    Hab mir den gekauft der unten keine Ablassschraube hat. Hab die eh nie benutzt.

  • BerlinSfera

    Ja, den Fehler habe ich auch schon mal gemacht........nie wieder.

  • sfera-haiza

    Das Problem wenn du irgendwas extra dran schmierst ist, dass du das beim nächsten Mal runter bekommen musst was nicht immer einfach ist und dann umso größere Probleme hast was dicht zu bekommen

  • BerlinSfera

    Genau. Wenn tropft, sind meistens die Dichtungen verhärtet. Bevor man da mit Dichtmasse rumpfuscht, lieber einen neuen Dichtsatz besorgen.

  • sfera-haiza

    Quatsch. Da kann man einfach einen neuen Dellorto Dichtsatz verbauen und braucht da nichts extra nehmen.

  • Goschni

    Genau, die Schwimmerkammer wenn nötig mit Dichtstoff abdichten. Hier empfiehlt sich die Ölwannendichtung von Elring oder Reinz

  • Andi86

    Gib mal bei Google motor nr sfera ein und geh auf bilder ..

  • Andi86

    Ganz hinten am getriebe unter dem luftfilter

  • bebu23

    Hi !! für die Homologation einer Sfera 125 benötige ich die Motornummer. Konnte sie bis jetzt leider nicht finden. Wer kann mir da helfen?

  • Carsten S.

    Abzwicken würde ich da nichts, sondern eher mit Flüssigdichtung "zukleben".

  • Carsten S.

    Darüber soll das Benzin in der Schwimmerkammer abgelassen werden, bevor man den Vergaser ausbaut.

  • Hiasl1543

    Kannmir zufällig jemand erklären, für was das Ablassventil am Schwimmerbecken des Vergasers eigentlich da ist? Bzw. ob ich das auch einfach zuzwicken könnte, wenns jedes mal solange tropft, bis das Schwimmerbecken leer ist :)

  • SFERA80HAIZA

    Ok danke. Hab jetzt schon ein neues bestellt.

  • Pit

    Du musst zwei Gehäuseseiten vorsichtig auseinander drücken, dann über die Rastnasen wegheben

  • BerlinSfera

    Das Anlasserrelais müßte man offnen können........hab es aber noch nie selber gemacht.......

  • BerlinSfera

    Hmm, wenn man sich das Sicherheitsdatenblatt durch liest, steht nix von Ethanol drin.......

  • SFERA80HAIZA

    Kann man das anlasserrelais öffnen? Hab das mal irgentwo gelesen.

  • BerlinSfera

    Mittlerweile steht an der Araltanke auch am Ultimate 102 das Ethanol drin sein soll. Aber nur gering. Man kann einfach mal vor ner langen fahrt Tanken und selbst testen. Schaden tut es nur dem Geldbeutel.

  • :))
  • :applause:
  • :blablabla:
  • :cool:
  • :devil:
  • :effe:
  • :happy:
  • :knuddel:
  • :lach:
  • :motz:
  • :dummposting:
  • :angel:
  • :nene:
  • :nick:
  • :oh:
  • :totlach:
  • :trost:
  • :wein:
  • :wow:
  • :nixweiss:
  • :aumann:
  • :irre:
  • :sfera:
  • :putzen:
  • wayne
  • :ara:
  • :titten2:
  • :duden:
  • :motorrad:
  • :roller2:
  • :licht:
  • :ablacher:
  • :hauwech:
  • :offtopic:
  • :explosiv:
  • :scenic:
  • :kotz:
  • :gustduhier:
  • :mail:
  • :alt:
  • :velo:
  • :)
  • :hehe:
  • :(
  • :helpsmilie:
  • :forumsuche
  • :danke:
  • :bitte:
  • ;)
  • :evil2:
  • :crazyx:
  • :P
  • :gruebel:
  • ^^
  • :heul:
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • :tanz:
  • ||
  • :/
  • :S
  • :lesen:
  • X/
  • 8)
  • :geil:
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • :pinch:
  • 8|
  • :spam:
  • :cursing:
  • :wacko:
  • :po:
  • :thumbdown:
  • :peitsch:
  • :thumbup:
  • :bier:
  • :sleeping:
  • :streit:
  • :whistling:
  • :zunge:
  • :evil:
  • :teufel:
  • :saint:
  • :knirsch:
  • <3
  • :!:
  • :?:
  • :-?
  • :andiearbeit:
  • :genauso:
  • :ironie:
  • :baby:
  • :closed:
  • :tongue:
  • :shutup:
  • :feuerwerk:
  • :titten:
  • :wallbash:
  • :]
  • :O
  • smiley2027
  • smiley1763
  • smiley2022
  • smiley2026
  • :moved:
  • :trollface: