Sfera NSL 50 - startet sehr schlecht, wenn der Tank voll ist

  • Hallo zusammen,


    ich habe ein etwas seltsames Problem mit meinem Roller. Wenn dieser voll getankt ist und eine zeitlang steht, startet er nicht über den estarter. Ich muss erst ca. 15-20 ankicken, dabei startet der Roller auch nicht, dann bestätige ich den estarter und der Roller springt nach ca. 10 Sekunden ganz langsam an. Der Motor läuft dann zwar, aber ich muss ein paar Sekunden den Gasgriff voll durchdrwhen, damit der Roller nur langsam nach vorne kommt. Nach ein paar Metern fährt er dann normal. Das passiert wie gesagt immer, wenn der Roller voll getankt ist und sich im kalten Zustand befindet. Wenn ich tanke, kann ich unmittelbar danach mit estarter starten. Das ist kein Problem. Sobald der Roller nur noch halbvoll mit Benzin ist, kann ich ihn normal über den estarter starten oder ankicken.


    Mir fehlt gerade etwas ein Anhaltspunkt, wo ich mit der Fehlersuche beginnen kann. Hat jemand eine Idee?


    Danke schon mal vorab

  • Hallo,


    Ich hatte Mal einen Fall mit defekten Benzinhahn (zwar bei Aprilia, aber überall möglich). Benzin kam in Vergaser über die Unterdrückleitung und hat den Vergaser permanent geflütet. Prozess ging schleichend soweit, bis Motor im Standgas schlecht lief. Neuen Benzinhahn eingebaut, danach keine Probleme.


    Vielleicht, kannst du Mal checken.


    Mit freundlichen Grüßen

  • Eine ähnliche Nummer habe ich auch durch.

    Daraufhin habe ich den Benzinhahn beidseitig mit Druckluft bearbeitet, uns alles war wieder gut.

    Der hatte wohl nicht mehr richtig abgedichtet und der Schwimmer im Vergaser hält auch nur begrenzt dicht.

    Dann reichen die paar Gramm Kraftstoff, dass der Vergaser überläuft, und der Motor vor lauter Sprit schlecht anspringt.

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zu Haus, als wenn Du laufen mußt.:ablacher:

  • Danke euch beiden! Dann werde ich die Woche mal einen neuen Benzinhahn verbauen und hoffen, dass das Problem damit gelöst ist. Ich melde mich dann hier nochmal.

  • Ja, die Wahrscheinlichkeit, dass es an deinem Benzinhahn liegt, ist hoch.


    Du kannst es einfach testen, indem du den Unterdruckschlauch und Benzinschlauch am Vergaser abziehst. Leg unter das Ende des Benzinschlauchs einen Lappen. Wenn du jetzt am Unterdruckschlauch saugst, kommt reichlich Sprit. Wenn du aufhörst zu saugen, muss der Spritfluss stoppen; es darf einige Sekunden nachtröpfeln, aber mehr nicht.


    Wenn du den Benzinhahn ausbaust, kannst du auf einfache Art den Tank entleeren:

    Benzin ablassen, auf bequeme Art ohne Schweinerei

    Aufpassen: Wenn kein Sprit mehr ausläuft und du den Benzinhahn aus dem Tank ziehst, kommt noch etwas Sprit nach. Du musst also etwas unterlegen.


    Am Stutzen des Benzinhahns ist ein O-Ring, der ihn zum Tank hin abdichtet. Trotzdem möchte die Schelle, die den Benzinhahn im Tank hält, möglichst fest angezogen werden, damit es wirklich dicht ist. Eine richtige Schlauchschelle (Auslass des Öltanks Durchmesser 20 mm) hat mehr Haltekraft als die dünne Original-Schelle. Vor dem Einbau mache ich meistens noch etwas benzinbeständiges Fett um den O-Ring des Benzinhahns.


    Wenn du schon mal dran bist, kannst du auch gleich den Benzinschlauch erneuern, der auch immer mal eine Fehlerquelle ist. Er hat einen Innendurchmesser von 5mm. Ein transparenter Schlauch erleichtert bei Wartung und Reparatur die Kontrolle, ob Sprit fließt.


    Vermutlich ist dein Problem dann beseitigt. Wenn du gelegentlich auch dein Schwimmerdadelventil erneuerst, damit es besser abdichtet, schadet das nicht. Dann sollte die Sfera wieder ohne Probleme anspringen.

  • Hallo zusammen,


    ich habe ein etwas seltsames Problem mit meinem Roller. Wenn dieser voll getankt ist und eine zeitlang steht, startet er nicht über den estarter.

    Hi,wie definierst du "einige Zeit"? Par Tage,oder par Wochen?

    Ich frage deshalb,weil es auch den umgekehrten Fall beim Benzinhahn gibt,nämlich das er nicht mehr richtig öffnet.Oft liegt es an einer defekten Membrane oder an einer undichten Stelle im Unterdrucksystem.( Unterdruckschlauch defekt,Anschlüsse lose)

    Als weitere Ursache fällt mir da noch das Schwimmernadelventil ein.Wenn dieses nicht richtig schließt läuft dir das Kraftstoffsystem mit der Zeit leer.Mit anderen Worten vom Benzinhahn bis in Vergaser ist alles trocken.Dann musst du sehr lange orgeln bis wieder Sprit nachfließt und sich der Benzinschlauch und Schwimmergehäuse wieder mit Kraftstoff gefüllt haben .Dies hat allerdings nichts mit vollem,halbvollem oder gar fast leerem Tank zu tun.Das Problem müsste dann auch bei längerer Standzeit mit fast leerem Tank auftreten.Hinzu kommt noch die Eigenverdunstung.An meiner Sfera ist kraftstoffmäßig alles super dicht und alles schließt zu 100% und trotzdem muss ich nach längerer Standzeit (meist 2-3Wochen) immer den Anlasser und die Batterie quälen weil kein einziges Tröpfchen Sprit mehr im Schwimmergehäuse ist.Deshalb war meine Frage an dich ,wie lange die Standzeit beträgt

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Vielen Dank für den Tipp mit dem Benzinhahn! Hab diesen gestern getauscht. Heute morgen bei - 5 Grad und vollem Tank sprang der Roller sofort über den eStarter an. Das hat er vorher nie getan 😅. Problem ist somit gelöst. Ich hab mir über eBay ein Set bestehend aus Benzinhahn, Schlauch und Kraftstofffilter gekauft. Meine Frage hierzu noch, macht letzterer Sinn? Dieser Filter bestehend aus Plastik scheint mir nicht sehr wertig zu sein. Und gerade in der Position nahe am Auspuff eher problemanfällig. Habt ihr sowas verbaut?


    Gruß Marcus

  • Was willst du mit nem 2.Filter? Hast doch schon einen am Benzinhahn.Ein zusätzlicher Filter ist absolut kontraproduktiv und verschlechtert dir nur den Kraftstofffluss

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Vielen Dank für den Tipp mit dem Benzinhahn! Hab diesen gestern getauscht. Heute morgen bei - 5 Grad und vollem Tank sprang der Roller sofort über den eStarter an. Das hat er vorher nie getan 😅. Problem ist somit gelöst. Ich hab mir über eBay ein Set bestehend aus Benzinhahn, Schlauch und Kraftstofffilter gekauft. Meine Frage hierzu noch, macht letzterer Sinn? Dieser Filter bestehend aus Plastik scheint mir nicht sehr wertig zu sein. Und gerade in der Position nahe am Auspuff eher problemanfällig. Habt ihr sowas verbaut?


    Gruß Marcus

    Viel hilft eben nicht immer viel. Lass den fliegenden Filter weg. Schmeiss' ihn bei Vollmond über die linke Schulter und wünsch Dir was.

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zu Haus, als wenn Du laufen mußt.:ablacher:

  • Hallo zusammen,


    wie es aussah, war wohl nicht allein der Benzinfilter schuld an meinem Problem. Nach dem letzen Tankvorgang und ein paar Tagen ohne Fahren, sprang die Sfera wieder bzw. gar nicht über den E-Starter an. Ich musste erst einige Male den Kickstarter betätigen, bis er über den e-Starter ansprang. Zudem fiel mir auf, dass sich unter dem Rollter in den letzten Tagen ein Fleck gebildet hatte. Der Kam wohl vom Luftfilter. Dieser war komplett nass innen. Würde ein Wechsel des Luftfilters das Problem beheben oder müsste ich was am Vergaser ändern?


    Danke!

    Gruß Marcus

  • Luftfilter mit etwas Spülmittel auswaschen und ordentlich trocknen lassen.

    WISO nass?

    Das Luffi-Gehäuse hat eine Dichtung.

    Wenn die fehlt und kein Ersatz in Sicht, nach dem Zusammenbau zumindest Packetklebeband über die Naht legen.

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zu Haus, als wenn Du laufen mußt.:ablacher:

  • Viele gehen sogar hin und besprühen den Luffi absichtlich mit Sprühöl ein um eine bessere Filterleistung zu erreichen.Ich halte mir den Feinstaub anderweitig vom Vergaser fern....Habe einfach ein Stück Pollenflies über den Luffi gelegt.Brauchte bislang immer nur das Pollenflies wechseln,den Luffi selbst brauchte ich noch nie auswaschen oder wechseln.Ich fahre aber auch nicht viel in staubiger Landschaft herum .


    Also dein Problem liegt mit Sicherheit nicht an einem verölten Luftfiltereinsatz.

    Vielmehr stellt sich mir gerade die Frage warum er so verölt ist.Vielleicht hängt dein Schwimmer im Vergaser und schließt nicht richtig das Nadelventil.Dann wird dein Vergaser geflutet und die ganze Brühe läuft dir in den Luftfilter.Dann müsste aber auch dein Luftfilterschlauch der zum Vergaser geht von innen verölt sein.....Eine andere Erklärung hab ich ansonsten im Moment leider nicht.


    Das die Sferas (und auch andere Scooter) nach langer Standzeit gerne mal rummuclen und nicht anspringen wollen liegt an folgendem Problem:

    Der Kraftstoff im Schwimmergehäuse so wie auch im Benzinschlauch verdunstet mit der Zeit.Mit anderen Worten: Durch den Unterdruck Benzinhahn muss nun erstmal so viel Sprit nachlaufen bis die Schwimmerkammer im Vergaser wieder gefüllt ist.Da beim Startvorgang weniger Unterdruck erzeugt wird als beim fahren,kann dies schon mal die Batterie und den Anlasser sehr schnell an Ihre Grenzen bringen .

    Früher hatte man manuelle Benzinhähne und am Vergaser einen sogenannten "TUPFER "(manuelle Pumpe) den man par mal betätigt hat bis Sprit aus dem Vergaserüberlauf austrat.Da hatte man das Problem nicht.Mit einem Kick war der Motor an ,egal wie lange die Standzeit war.Einzige Abhilfe wäre,du baust dir einen manuellen Benzinhahn ein den du dann aber nach jeder Fahrt selbst schließen und vor jeder Fahrt selbst öffnen musst.

    Vorteil: Bei längerer Standzeit läuft der Sprit beim öffnen des Benzinhahns selbstständig in Richtung Vergaser .Musst also nur Benzinhahn per Hand öffnen ,bisschen warten und dann wirst du sehen das die Sfera sofort anspringt.Gute Motoreinstellung vorausgesetzt.

    Ich habe es bei meiner Sfera selbst so gemacht ,weil es mir echt auf den Zeiger ging das ich jedesmal überstarken musste wenn Kugel länger als 1-2Wochen gestanden hat.

    Seitdem ich einen manuellen Benzinhahn verbaut habe freut sich meine Batterie und erst recht der Anlasser.


    Ps.: Die kleinste Undichtigkeit in deinem Unterdrucksystem(Unterdruckschlauch/Anschlüsse) erschwert den Startvorgang ,aber auch eine defekte Membran im Benzinhahn kann zu Problemen führen.Zieh mal den Spritschlauch am Hahn ab und schau mal nach ob der richtig ZU macht(leichtes nachtröpfeln ist ok) dann zieh mal Unterdruckschlauch am Vergaser ab und durch leichtes saugen an dem Schlauchende muss Benzinhahn sofort AUF machen und Sprit sollte fließen

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

    Edited 3 times, last by Andre' NSL93 ().

  • Danke Andre für deinen ausführlichen Beitrag. Den Benzinhahn kann ich als Fehlerquelle ausschließen, den hab ich vor ein paar Wochen bereits gewechselt, der funktioniert tadellos und da sprang die Sfera immer sehr gut an. Irgendwie kam das alte Problem nun wieder zurück. Längere Zeit stand sie jetzt nicht, sodass das Benzin im Schlauch verdampft wäre oder so.

    Ein guter Hinweis mit dem Schwimmer im Vergaser. Den werde ich mir wohl als nächstes anschauen. Hatte gehofft um den Ausbau des Vergasers herum zu kommen :)

  • Auch wenn du deinen Benzinhahn kürzlich gewechselt hast, aber wieder ein Problem auftritt, solltest du beim Schrauben auch ihn prüfen. Die steigen gerne auch mal nach kurzer Zeit aus.


    Möglicherweise hast du jetzt das umgekehrte Problem wie vorher.


    Eine von mehreren möglichen Ursachen könnte auch sein, dass der Vergaser nicht dicht ist und schleichend Sprit verliert. Der Fleck auf dem Variogehäuse kann dann auch von den diversen Anlass-Versuchen stammen. Es ist nicht so viel Arbeit, den Vergaser auszubauen, zu reinigen und mit einem neuen Dichtsatz (kostet um 10,- €) zu versehen. Wichtig ist die große Dichtung des Schwimmergehäuses. Im Schwimmergehäuse ist außerdem eine Ablassschraube mit einer winzigen Dichtung (O-Ring, ist im Dichtsatz enthalten). Bei zwei Sferas war der spröde und undicht, was nur an wenigen Tröpfchen unter dem Motor zu bemerken war. Eine Sfera sprang aber dadurch schlecht an, weil die Schwimmerkammer bei etwas längerer Standzeit (z. B. über Nacht) leerlief.

  • Ein guter Hinweis mit dem Schwimmer im Vergaser. Den werde ich mir wohl als nächstes anschauen. Hatte gehofft um den Ausbau des Vergasers herum zu kommen :)

    Ist nicht so wild mit dem Vergaser für jemanden der ein wenig erfahren ist.

    Wenn du den Gaser eh schon ausbaust dann tu ihn mal direkt reinigen ,ich mache das immer im Ultraschallbad.Und bitte denke auch an eine neue Dichtung für das Schwimmergehäuse.( kostet nicht viel) Falls du den Schwimmer einstellen musst dann sei bitte behutsam.Der Schwimmer muss ganz leichtgängig sein,er darf nicht schwergängig sein oder gar festhängen.Am besten mal den Stift vom Schwimmer herausziehen und diesen mit feinem Schmirgel (800-1000 Körnung) abziehen,aber das brauchst du nur machen wenn er schwergängig ist oder fest hängt.Falls du noch Fragen hast dann einfach wieder melden

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Bravo Skipper33 👍 ,an die Ablassschraube mit dem O-Ring hab ich jetzt gar nicht gedacht ...hab es nicht in Erwägung gezogen weil mein Schwimmergehäuse ohne Ablaßschraube ist ( gibt ja 2 Varianten,zumindest beim 17,5er ) :applause:

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

    Edited 3 times, last by Andre' NSL93 ().