Leerlauf gut, bei Gas oder Last stirbt er ab. Was tun?

  • Hi,


    Nsl 50. Gaser PHVA 14, sauber und dicht.

    Membran und alle Gummis neu Original!


    Auspuff 2 verschiedene getestet. Lufi original.


    Motor läuft gut im Leerlauf, nimmt Gas an. Dreht man zu hoch oder fährt ne Runde unter Last, geht er aus. Man kann ihn nur mit viel Glück am Leben halten. Meist geht er aus. Springt aber wieder an.


    Woran kann das liegen? Auch auf dem Ständer mit freiem Hinterrad geht er bei hoher Drehzahl aus.


    Was tun???

  • Natürlich geht es auch genau umgekehrt: Kraftstoffmangel.

    Und wieder die bekannten Fragen nach

    - Benzinhahn

    - Unterdruckschlauch

    - klemmt der Schwimmer und/oder Schwimmernadel

    - Tankbelüftung

  • Grüß Dich SelsamDoktor,

    bei mir ist es grade umgekehrt, im Kalten Zustand Springt er nur an wenn ich etwas Gas gebe aber das Standgas ist weg.

    Stelle ich im Kalten Stustand das Standgas Korekt ein dann bleibt er Motor an, Fahre ich den Motor zimlich Warm und halte an dann dreht das Hinterrad wie verückt!

    Drehe ich dann das Standgas wieder Runter bis es stimmt, dann ist das gleiche im kalten Zustand wieder wie vorher.

    Aber beim fahren fällt nichts auf da der Roller wie immer guter Anzug hat und auch ohne Problem gut fährt, Ausgetauscht gegen neue Teile habe ich mehrere Ansaugstutzen Gedrosselt sowie offene und 3 Membranblöcke mit Dichtung und auch ohne!

    Der Unterdruckbenzinhahn Funksioniert Einwandfrei, auch 2 Vergaser hilft das kleine Standgas-Problem nicht.

    Auch habe ich ich 2 neue e-choke versucht ohne Erfolg und im Moment habe ich wieder meinen Manuellen Hebelchoke drauf, die Simmerringe beide auf der Kupplung und Varioseite sind trocken sowie hinter dem Hinterrad das ich ab hatte und sogar die Hinterbremse runter nahm um besser an den Simmerring zukommen, nur auf der Lima seite konnte ich nicht nach sehen da ich kein Abzieher habe.

    Ist aber trotzdem Trcken da ich die Limaverkleidung ab hatte, Roller Springt immer noch an bei etwas Gas geben.

    Komme einfach nicht drauf was noch dazu führen könnte da das Standgas nicht bleibt?

  • Vergaser (Leerlauf) wird immer im betriebswarmen Zustand eingestellt

    Wenn der Leerlauf im kalten Zustand zu niedrig ist sollte die Nebendüse eine Nummer kleiner gewählt werden

    Wenn bei kaltem Motor und aktiviertem Kaltstartventil die Drehzahl zu niedrig ist und der Motor aus geht sollte die Kaltstartdüse ebenfalls um eine Nummer kleiner gewählt werden.

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Ja das stimmt auch alles von Dir Besrieben Andre, natürlich stelle ich immer den Vergaser nochmal nach im Standgas wenn der Motor Warm gefahren ist und bis dahin habe ich es auch geschafft dass das Standgas bleibt. Das man die chokedüse etwas kleiner wählen soll habe ich vor 2 wochen gemacht da ich mir ja letztens kommplett neue Düsen Bestellt hatte und habe mir gleich 2 chokedüsen genommen, einmal 60er und einmal 50er. Als ich die 50er chokedüse eingesetzt habe bekam ich den Roller 2 Tage nicht mehr an, die genaue Düsenangabe für den 14er DD Vergaser sind 60er Hauptdüse-34er Nebendüse und 60er chokedüse und damit ist der Roller seid 2019 wo ich ihn gekauft habe sehr gut gelaufen.

    Das einzigbe was ich bis jetzt noch nicht behoben habe ist das ich die ganzen Gas und Ölzug zum Gasgriff und zum Vergaser nicht erneuern konnte mit Verteilerdose. Denn der die neuen Züge mit Verteiler sind die 2 hinteren Züge vom Verteiler zum Vergaser und zur Ölpumpe zu kurz dafür der ist der Gszug zum Gasgriff zu lang da meine Verteilerdose ganz vorne Links unter dem Ramen Montiert ist. Deshalb bekam ich das Zug Sett für einen Roller wobei der Verteiler eher hinten Links Montiert ist, dann würden die ganzen Züge passen!

    Dieses Problem mit dem Standgas habe ich jetzt ca. 4 bis 5 Wochen und genau vom ersten Tag an fing auch der Vordere Gszug am Gasgrif zuhängen und Reibt, vieleicht liegt dieses Problem daran?

    Habe heute morgen gegen 10 Uhr wo es noch nicht zu heiß war mit meinem neuen Kompression Prüfer mal erst im Kalten Zustannd gemessen wobei er bei 2 Messungen jeweils 9,4 Bar anzeigte, danach habe ich auf 5 km hin und zurück den Motor warm gefahren habe noch mal 2 mall gemessen und er zeigte immer hin noch weit über 8 Bar an! Ach habe ich die Innenverkleidung ab gelassen um zu sehen ob er am Zylinder abblässt, nein alles dicht!

  • Also bei mir ist es so, dass ich keinen Originalschieber drin habe. Der Roller springt super an. Kalt, manueller Choke, ein Kick reicht.

    Mache ich den Choke danach raus, muss ich ihn auf Gas halten. Drehe ich die Standgasschraube ganz ein, ist das Standgas ok aber müsste eigentlich viel höher drehen.


    Werde als nächstes einen Dellorto Schieber besorgen. Dann nochmal genau schauen, ob falsche Düsen drin sind. Er säuft quasi ab bei 3/4 oder Vollgas.


    Nervt

  • Mache doch mal von dem Gasschieber ein deutliches Foto, normal sind die Gasschieber genau geformt das sie in den Vergaser passen.

    Den im Vergaser ist auf der einen seite so ein Nüppel und der Schieber hat auf der gleichen seite eine Kerbe, es gibt nur unterschiede in der länge.

    Der DellOrto 14er wo ich verbaut habe hat eine kürzeren Schieber und der Ersatzvergaser auch 14er hat einen längeren schieber drinnen.

  • Der Schieber sieht „genauso“ aus wie der Originale, aber es ist nun mal nicht 100% identisch. Habe ja nen originalen im anderen Roller…

    Egal, hab den Gaser nochmal komplett gereinigt, mit Ahlen durchgeschrubbt und mit Druckluft durchgeblasen.

    Alle Anschlüsse mit etwas Schraubensicherung neu eingedrückt. Kammer neu gedichtet und Ventil geprüft.


    Er läuft und nimmt Vollgas an!


    Leider hat der 15tkm gelaufene Piaggio Original Motor nur noch 4.5bar Kompression. Simmerringe KW sind dicht. Membran dicht! Fußdichtung ist nur ne grüne, liegt aber auf sehr sauberem Grund!

    Kopfdichtung ist nicht verbaut. Habe drei Köpfe getestet. Immer 4,5 Bar.


    Frage: Kommt man mit neuen Kolben Ringen wieder auf 6-7 bar oder lohnt das nicht.

    Wäre, wenn es günstiger als Original sein soll, ein kompletter zb Naraku Satz sinnvoller?


    Danke euch

    Dok

  • Hiermit machst du auch nix verkehrt:


    Zylinder 50ccm TNT für Piaggio Sfera NSL RST Storm TPH Tph - x 50 | eBay
    Entdecken Sie Zylinder 50ccm TNT für Piaggio Sfera NSL RST Storm TPH Tph - x 50 in der großen Auswahl bei eBay. Kostenlose Lieferung für viele Artikel!
    www.ebay.de


    Jetzt noch eine klasse Werkstatt, die den Kopf bis an die Schmerzgrenze plant, und die Sonne scheint ganzjährig.

  • Danke! Der sieht tatsächlich auch preislich interessant aus. Hast du den selbst schon mal verbaut?

    Würde ich lieber machen als neue Ringe testen. Einfahren ist blöd, da es nicht mein Roller ist und ich immer mit der Blödheit anderer rechne 😂


    Sicherungsring im Pleuel???

  • Wenn der Zylinder noch zilmlich in Ortnung ist würde ich nicht nur am Kolben neue Ringe drauf machen sondern Komplett neuen Kolben mit Ringe nehmen, den es kann gut möglich sein das der Kolbel jauch abgenutzt ist!

    Liegt aber bei jedem selbst wie er es machen möchte.

  • Hiermit machst du auch nix verkehrt:


    https://www.ebay.de/itm/393827…edb909:g:p1sAAOSwMYZhyb9e


    Jetzt noch eine klasse Werkstatt, die den Kopf bis an die Schmerzgrenze plant, und die Sonne scheint ganzjährig.

    hi,

    Hab den Satz jetzt einfach mal bestellt und eben verbaut. Gut, entgraten muss man einiges. Auch der Guss ist echt „körnig“.

    Aber sonst soweit ok. Kolben samt Ringe wirkt gut.


    Läuft ruhig. Lass ihn tuckern und am WE mal langsam einfahren…


    Melde mich.