Piaggio Quartz NSP zieht nicht richtig! Kommt kaum vom Fleck!

  • Guten Abend


    Ich hab mir vor 2 Wochen eine Piaggio Quartz BJ 94 gekauft .. laut Tacho hat er 28tkm! Probefahrt war super! Bin bis gestern 150km ohne Probleme gefahren! Wollte am nächsten Tag morgens zur Arbeit und musste feststellen das er aufeinmal nicht mehr vom Fleck kommt! Berg auf keine Chance , Berg ab kommt er wieder auf Tempo!

    Auf den Ständer nimmt er super Gas an aber sobald Last ist quält er sich und fährt maximal 15kmh

    Anspringen tut er super! Luftfilter ist auch neu!

    Da ich wenig Ahnung habe wäre ich um jede Hilfe dankbar


    Lg Schmecko

  • Schmecko

    Changed the title of the thread from “Quartz NSP nimmt kein Gas mehr an!” to “Quartz NSP zieht nicht richtig! Kommt kaum vom Fleck!”.
  • Grüß dich und Willkommen hier im Club der Schrauber


    Da scheint es sich bei dir wohl um einen Defekt am Antrieb zu handeln

    Variogewichte oder Antriebsriemen könnten abgelaufen sein

    Kupplung könnte verölt oder verschlissen sein

    Gegendruckfeder am Wandler könnte ermüdet oder gar gebrochen sein

    Auf jeden Fall solltest du mal den Variodeckel runter nehmen und alles kontrollieren

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Schmecko

    Changed the title of the thread from “Quartz NSP zieht nicht richtig! Kommt kaum vom Fleck!” to “Piaggio Quartz NSP zieht nicht richtig! Kommt kaum vom Fleck!”.
  • Nabend André


    Danke für die schnelle Antwort und für die Tipps!

    Bin echt am verzweifeln, vlt bin ich das alte Schätzchen zu arg gefahren :/

    Wie gesagt anspringen tut er gut und Motor läuft auch ruhig aber sobald ich los fahren möchte kommt nichts mehr … ist er auf’n Ständer kann man ordentlich Gas geben!

  • Aber auch den Auspuff und die Motorkompression solltest du nicht unbedingt außer Betracht lassen

    Wenn der Pott zugerust ist dann hat man diese Symptome im Anfangstadium auch ...geht später dann über in massive Startprobleme mit unruhigem Leerlauf


    Bei schlechter Kompression verhält es sich ähnlich

    Und bei einer Laufleistung von 28k Km würde ich auf jeden Fall auch mal einen Kompressionstest durchführen

    Man muss sich halt nach dem Ausschlussverfahren an die Problematik rantasten

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Kam das Problem denn plötzlich oder war es so eine Art schleichender Prozess?

    Wenn es schlagartig aufgetreten ist dann kannst du den Auspuff schon mal ausklammern

    Aber ein gebrochener Kolbenring kann von jetzt auf gleich kommen


    Also,mach mal Kompressionstest,Variodeckel runter und alles kontrollieren

    Kerzenbild mal ansehen

    Von allem mal par Fotos für uns machen,ok?

    Dann schauen wir weiter

    Gruß Andre

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Auch von mir ein willkommen gewünscht.....

    da Du wenig ahnung hast, denke ich das Du nocht nic ht ein Variodeckel runter genommen hast und nach der Kupplung soswie nach der Variomatik geschaut hast wie da die Rollen aussehen?

    Deshalb gebe ich Dir paar Tips, wenn Du die Mutter an der Vario löst sowie die an der Kupplung, dann brauchst Du 2 verschiedene Blockierwerzeuge!

    Hast Du sowas schon besorgt bevor Du Dir ein Roller holst?

    Die Passenden Blockierwerzeuge bekommst Du fast überall in der Bucht, wichtig wäre noch das beide Mutter von der Variomatik sowie die auf der Glocke Dehnmuttern sind. Das bdeutet so ähnlich wie Wegwerfmuttern nach dem ersten lösen, die müsstest Du Dir dann gleich mit Bestellen, wenn Du Dich hier im Forum etwas mit ruhe umschaust dann findest Du Beiträge über alles rund um den Roller und die dazugehörigen Teile!

  • Eine weitere Möglichkeit wäre Überhitzung durch mangelnde Motorkühlung

    Nicht selten verabschiedet sich der Dichtring der Wasserpumpe

    Das Kühlwasser läuft dann aus und die Motorkühlung ist futsch

    Siehst du aber dann schon wenn der Variodeckel runter ist

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Danke für die hilfreichen Nachrichten.

    Ich bin Sonntag damit noch zum Sport gefahren und abends in die Garage! Am nächsten Tag wolle ich morgens zur Arbeit fahren und da fing das Problem an!


    Dachte erst vielleicht liegt es am Vergaser …

    Aber innerhalb von paar Stunden kann sowas doch nicht passieren!


    Ahnung hab ich wenig :/ aber den Variodeckel abzuschrauben trau ich mir zu!

    Fotos werden morgen gemacht!


    Sitzt der Gaszug eig fest irgendwo dran? Nicht das der beim Gas geben irgendwo aneckt und dadurch kein Tempo bekommt ..

  • Mit dem Gaszug wird es wohl nix zu tun haben

    Du hast ein lastabhängiges Problem

    Auf dem Ständer dreht der Motor hoch ,bei Belastung während der Fahrt kommen dann die massiven Leistungsverluste .

    Also,arbeite erstmal die genannten Punkte ab und dann schauen wir mal weiter

    Wäre auch gut zu wissen woher du kommst ...vielleicht ist hier jemand aus dem Forum der in deiner Nähe wohnt und sich deinem Problem annimmt

    Ich geh jetzt erstmal schlafen ...war wieder ein harter Tag hier 😂

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Willkommen im Club.


    Doch. Schäden am Antrieb kommen durchaus von einer Minute zur nächsten.

    Aber keine Panik.

    Erstmal Variodeckel ab, und dann Bilder machen. Erst recht, wen einer von uns welche nachfordert. So kann i.d.R. am besten geholfen werden. Bilder sagen oft mehr als viele Worte.

    Dabei niemals vergessen....... Ferndiagnose ist ziemlich schwer. :nick:

  • Aber Hallo Schmecko,

    Du hast ein Roller und brauchst hilfe, kommst ins Forum und würdest in aller art geholfen bekommen.

    Wir sagen Dir was Du machen mußt und nach meiner Vermutung traust Du Dir im Moment nicht zu mal den Variodeckel auf zu machen und uns paar Fotos vom innenleben zu machen? Jetzt schreibst Du das der Roller in eine Werstatt kommt...Warum? :oh: :/

    Ich denke das Jeder ein bisschen Gundwissen hat um Schrauben zu öffnen, nachsehen wos Brennt, dazu brauche vich keine dreieinhalb Jahre Mechniker zu lernen.

    Wir alle hier haben mal klein Angefangen, ntürlich liegt es am eigenen Inresse endweder nur ein Fahrzeug zu faheren aber kein Intresse ein Fahrzeig selbst nach zu sehen was los ist.

    Gut, das wollte ich Dir nur mal sagen das auch ich beim Roller mal fast keine Ahnung hatte und heute mache ich fast die hälfte selbst.

    Großer Dank an hier das Forum und einige die mir dabei sehr geholfen haben.... :nick: :thumbup:

  • Ich hasse es wenn Leute einen Beitrag eröffnen und dann nicht mehr weiterschreiben. Somit kann auch anderen geholfen werden wenn ein Problem da ist und es gelöst wird. Aber dazu muss man hier bis zum Schluss posten sodass auch die Lösung ans Tageslicht kommt.

  • Nabend


    Entschuldigung für meine späte Antwort! Ich konnte gestern meinen Roller wieder abholen! Sie haben den Vergaser komplett zerlegt und gereinigt!


    Und nun läuft er wieder :)


    Wollte nicht unhöflich sein wegen der späten Nachricht

  • Ich hasse es wenn Leute einen Beitrag eröffnen und dann nicht mehr weiterschreiben. Somit kann auch anderen geholfen werden wenn ein Problem da ist und es gelöst wird. Aber dazu muss man hier bis zum Schluss posten sodass auch die Lösung ans Tageslicht kommt.

    Hallo Timo,

    sehe mal bei Deiner PN nach, habe Dir geantwortet vor hin!!!