Sfera NSL springt nach Standzeit nicht an, Ölpumpe?

  • Hallo zusammen,

    bevor ich zu meinem Problem komme möchte ich mich erstmal kurz vorstellen und euch meinen "Leidensweg" schildern.

    Über einen Freund bin ich an eine Sfera NSL (BJ 91, ca. 23000km) gekommen.

    Diese war leider Service Technisch die letzten Jahre nicht gut gepflegt worden, was sich an anfänglichen Startschwierigkeiten bemerkbar machte.

    Ich bin technisch nicht unbegabt, daher dachte ich mir das kann ja alles nicht so kompliziert sein. Erfahrung mit 2Takter hatte ich ja schon mit meinem Moped (Suzuki ZR 50K).

    Wurde eines besseren belehrt, ein Roller ist ein bisschen anders aufgebaut wie ein Moped :sfera:

    Was wurde schon alles gemacht:

    - neue Batterie

    - neuer Benzinhahn

    - neuer Membranblock

    - Zündkerze erneuert

    - neuer Zündkerzenstecker

    - Vergaser gereinigt (Ultraschall und mit Kompressor ausgeblasen)

    - Ölpumpe neu engestellt (Striche fluchten)

    - neuer elektrischer Choke

    - Birnen gewechselt vorne und hinten

    So dachte ich mir, viel mehr gibt es nicht mehr.

    Der Roller springt auf den ersten Drücker an (Egal ob E-Starter oder Kickstarter).

    Jetzt kommt das Problem:

    Steht der Roller länger als 1 Tag, springt er nicht mehr an.

    Zündkerze ist beim Ausbau nass und ölig.

    Baue ich dann eine neue Zündkerze ein (oder mache die alte sauber), startet er wieder auf den ersten Drücker.

    Mein Verdacht wäre nun, das die Ölpumpe im Stand nicht ganz dicht macht,

    und über die Zeit Öl in den Vergaser fließt.

    Wenn ich dann starten will, ist zu viel Öl im Vergaser --> Zündkerze ist nass und ölig --> Feierabend.

    Deswegen habe ich danach auch die Ölpumpe neu eingestellt und warte nun wieder 2 Tage :cool:

    Ich habe nun schon nach Ölpumpen geschaut, jedoch finde ich keine m. M. nach original Piaggio Ölpumpe.

    Könnt ihr mir hier einen Tipp geben wo ich solch eine finde?

    Einen Nachbau zu kaufen würde ich gerne vermeiden, da es sich meiner Meinung nach um ein zu wichtiges Bauteil handelt um daran zu sparen.

    Des Weiteren würde ich auch gerne den Zahnriemen für die Ölpumpe wechseln, das Arretier-Werkzeug dafür habe ich mir schon bestellt.

    Habt ihr einen Tipp für mich wo ich den Zahnriemen (am besten auch original) bestellen könnte?

    Ich hoffe mein langer Text hat Euch nicht verschreckt.

    Über Feedback bzw. Hilfestellungen wäre ich Euch sehr dankbar.

    Gruß

    Tom

  • Erst mal ein willkomen gewünscht.....

    An der Ölpumpe liegt es nicht und müßen beide Striche gegenüber stehen, Der Unterdruckbenzinhahn überprüfen ob er noch schliest.

    Dann würden wir gerne mal wissen welchen Membranblock und Ansaugstutzen Du verbaut hast?

    Beim Membranblock soll man Zwingend einen zimlich Orginalen nehmen der Selbstdichten ist sowie Metallblättchen hat, beim Membranblock das gleiche. Ich gebe Dir mal einen Link was richtig wäre an Mambranblock sowie Ansaugstutzen, hoffe das Du am Benzinhahn keinen Benzinfilter dazwischen gesetzt hast?

    Den der Unterdruckbenzinhahn hat schon einen Filter verbaut, einen zweiten würde auch den Spritdurchlauf verringern!

    Diese 2 Kompomente sind Orginal Piaggio, der rest ist Schrott mit Fieberglasblättchen!

    Original Piaggio Ansaugstutzen offen + Membranblock TPH Sfera NSL Zip NRG 50 | eBay
    Entdecken Sie Original Piaggio Ansaugstutzen offen + Membranblock TPH Sfera NSL Zip NRG 50 in der großen Auswahl bei eBay. Kostenlose Lieferung für viele…
    www.ebay.de
  • Vielen Dank für deine prompte Antwort.

    Unterdruck Benzinhahn wurde erneuert und auch getestet, der macht dicht. Benzinfilter zwischen Vergaser und Benzinhahn wurde nicht verbaut.

    Ansaugstutzen ist noch der originale drauf, Membranblock habe ich neu besorgt mit Fieberglas :/. Das könnte natürlich auch sein das der nicht dicht macht.... Werde auf jeden Fall bestellen, danke dafür!

    Denkst du nicht das es an der Ölpumpe liegt? Wäre es nicht dennoch sinnvoll den Riemen für diese zu wechseln?

    Danke für die Hilfestellung und die Tipps! :thumbup:

  • Der Ölriemen könntest Du nauch wechseln, aber wie Du geschrieben hast das Kerze nass ist liegt eher amMembranblock der nicht richtig Dichtet.

    Hole Dir das Set das ich Dir zeigte, vergaser sollte ein Orginal 14er DellOrto sein und kein Nachbauvergaser für 35 Euro lach!

  • Der Ansaugstutzen ist noch gut, habe ich natürlich gecheckt beim ein und Ausbau. Ist aber auch kein schaden wenn der erneuert wird. (Ansonsten kommt er ins Lager :)) Benzinschlauch und Unterdruckschlauch sind übrigens auch neu. Vergaser ist dellOrto.

    Werde berichten ob die Maßnahmen erfolgreich waren.

  • In der Fausregel wen Zündkerze Schwarz und Nass ist bekommt er zuviel Sprit, wenn die Kerze zimlich Trocken ist und sehr hell gebrand dann bekäme er kaum Öl! Hast Du auch beim Vergaser Reinigen den Düsenstock in der mitte rauß genommen und auch gereinigt, dr hat nähmlich noch seiten Löscher die sich mit der Zeit auch zusätzen können?

    Auch solltest Du die Schwimmernadel kontrollieren, die Luftgemischschraube am Vergaser ganz reindrehgen und dann 2,5 Umdrehungen raus schrauben, das wäre die Gundeinstellung!

  • Ja, habe alle Düsen raus und sauber gemacht. Ultraschall Bad und Kompressor. Vergaser würde auch eingestellt mit den Standard 2,5 Umdrehungen, warm gefahren und danach fein eingestellt. Schwimmernadel habe ich auch kontrolliert. Das Problem mit der Zündkerze tritt nur auf wenn er länger steht (2 Tage ca.) Wenn er regelmäßig gefahren wird ist die Zündkerze rehbraun (saubere Verbrennung).

  • Ich bin da immernoch bei Schwimmernadel, weil das beschriebene Problem charakteristisch dafür scheint.

    Es muß aber nicht die Nadel selbst sein, sondern der Nadelsitz ist möglcher Weise verkrustet. Hast du den Nadelsitz bei der Reinigung vielleicht vergessen?

    Selten, aber nicht unmöglich, klemmt der Schwimmer oder ist wegen Undichtigkeit teilweise abgesoffen. Dann wird das Kraftstoffniveau in der Schwimmerkammer zu hoch, und der Vergaser wird patsch-naß.

    Beim Anlassen ist es eine Frage von Sekunden, und die Kerze ist naß.

  • Mich wundert das es nicht hier schon steht, ich denke es ist zu 99% der Öl-Anschluss am Vergaser. Dieser soll normalerweise erst ab ein gewissen Druck öffnen und der wird sicherlich dauerhaft offen stehen, wodurch die ganze Zeit Öl weiter nach läuft, der Öltank sitzt ja weiter oben, einfache Physik, hat nix mit der Pumpe zu tun.

    Ölanschluß PIAGGIO für Vergaser PHVA
    Hier handelt es sich um ein original PIAGGIO Ersatzteil in erstklassiger Qualität. PIAGGIO Teile werden einer aufwändigen Qualitätssicherung unterzog…
    www.sip-scootershop.com

    Achso und aufjedenfall den Ölpumpenriemen wechseln, so wie ich das verstanden habe, hast du das noch nicht gemacht.

  • Hallo zusammen,

    Erstmal vielen Dank für Euren Support, das nenn ich mal ein angenehmes Forum.

    Wie ich ja anfangs schon beschrieben habe tritt dieses Verhalten nach ca. 2 Tagen Standzeit auf. Vor 2 Tagen habe ich die Ölpumpe neu eingestellt (war verstellt, zu mager). Da es mir jetzt keine Ruhe gelassen hat, 2 Tage vergangen sind und ich eh im Home-Office bin, bin ich kurz in die Garage gegangen.

    Roller springt beim ersten Drücker mit Kickstarter an. Ich werde weiter beobachten und berichten.

    P.S. den Öl Anschluss am Vergaser hatte ich auch schon in Verdacht, danke für den Link! Das wäre dann der nächste Angriffspunkt.

    Gruß Tom

    Edited once, last by -Tom- (March 31, 2022 at 9:33 AM).

  • Bei mir war es damals die Ölpumpe. Die hat bei ausgeschaltetem Motor immer ein wenig Öl durchgelassen und mein Ventil war auch hinüber. Geholfen hat bei mir eine neue Pumpe. das Ventil am Vergaser ist immer noch das alte...Kiste läuft seitdem problemlos, auch wenn sie einen Monat lang steht.

  • @humpelhotte ... dann hattest du Zecken UND Flöhe. Ich hatte letzten Monat den den Gaser getauscht, und mir dabei viel Zeit gelassen, also ca. 24Std baumelte die Ölleitung vor sich hin. Nicht ein Tröpfchen Öl ist da rausgekommen.

  • Ich frage mich was an der Ölpumpe defekt gewesen sein soll :nixweiss:

    Wenn man sich den Aufbau einer Ölpumpe anschaut wird schnell klar ,das da kein Ventil drin sitzt welches die Ölzufuhr sperrt .

    Undicht werden kann sie eig. nur über die Wellendichtringe ,dann würde aber Öl im Variogehäuse stehen .Ansonsten wird die Ölfördermenge über Excenterwelle und einem Kolben bestimmt .

    Deswegen wäre für mich die einzige Erklärung ein festhängender Kolben .

    Dann ist die Durchlassbohrung quasi ständig voll geöffnet.Zu vergleichen mit Vollanschlag der Ölpumpe bei Vollgasfahrt.

    Dennoch wage ich zu bezweifeln das in einem solchen Fall das Öl permanent bis zum Vergaser vordringen kann ,da die Ölpumpe wesentlich tiefer liegt als der Vergaser..Deswegen handelt es sich meist nur um Restöl im Ölschlauch welches bis in den Vergaser läuft ,bedingt durch ein defektes Ölventil im Vergaser.

    Sind zwar nur minimale Mengen an Öl,reicht aber dennoch aus um massive Startprobleme zu verursachen.

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Hallo zusammen,

    wollte Euch Mal ein kurzes Update geben.

    Ansaugstutzen und Membranblock sind gekommen, jedoch warte ich noch immer auf das Öl Eckventil und den Zahnriemen für die Ölpumpe.

    Habe hier noch einen alten Vergaser rumliegen, bei dem hab ich gestern Mal das Eckventil ausgebaut weil mich interessiert hat wie die Feder und die Kugel (Ventil) verbaut sind. Der Anschluss besteht aus 2 Teilen, im Inneren ist die Feder und die Kugel. Es ist wie der Buspfarrer es beschrieben hat.

    Der Roller springt zur Zeit einwandfrei an, jedoch warte ich jetzt noch auf die restlichen Ersatzteile und werde Euch dann das Ergebnis mitteilen.

    Vielen Dank schonmal für Eure Hilfe.

    Gruß Tom

  • Zum neuen Ölventil noch ein, zwei Worte. In der Regel liegt das Ölventil genau auf dem Vergasergehäuse an. Die Ölventile, die derzeit vermehrt im Handel auftauchen, haben ein etwas längeres Röhrchen, daß in den Vergaser eingetrieben wird. Somit liegt das Ventil nicht mehr am Vergasergehäuse an. Das tut der Funktion keinen Abbruch. Also, mit etwas Öl ansetzen, mit leichtem Hammer vorsichtig bis zum Anschlag einklöpfeln, und gut. NICHT WEITERDRESCHEN. Sonst ist die Ölbohrung im Gaser vernietet.

  • Meist liegt der Fehler an einer ermüdeten (ausgeleierten) Gegendruckfeder ,der Ventilsitz wo die Kugel abdichtet ist seltener betroffen .

    Das kann man aber alles testen

    Bei meiner MP3 konnte man die Feder sogar wechseln

    Feder Öldruckventil
    "Feder Öldruckventil" kann verwendet werden bei Fahrzeugen von ADIVA, APRILIA, BENELLI, DERBI, GILERA, ITALJET und MALAGUTI und weiteren
    www.sip-scootershop.com

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler