Batterieleuchte Brennt während der fahrt

  • Ich bin neu hier und suche eine mögliche Lösung für mein Problem


    Bei meiner Hexagon 125ccm brennt im Betrieb die Batteriekontrolle ....und nach einiger Zeit ist die Batterie Leer....muss das Zwangsläufig die Lichtmaschine sein oder gäbe es andere Optionen :sfera:

  • Es gibt andere Optionen. Zum Beispiel der Spannungsregler. Die kann man ganz einfach herausfinden. Multimeter bei laufendem Motor an die Batterie halten. Da sollte dann 13,4-13,8 Volt rauskommen. Wenn nicht, Spannungsregler wechseln.
    Preislich:


    https://www.sip-scootershop.co…gler+piaggio+fur_pi58086r


    Aber erstmal checken und hier Rückmelden.

  • Warum einerseits messen, aber danach etwas auf Verdacht tauschen?


    Natürlich kann man nochmal prüfen wie hoch die Spannung an der Batterie ist und ob sie mit der Motordrehzahl noch steigt.
    Ich denke mal es funktioniert nicht, daher die Kontrolllampe und leere Batterie.


    Jetzt folgt die Messung am Spannungsregler, und zwar gelb gegen gelb. Hier muss auf Wechselspannung gestellt werden und es sollten ca 30 Volt bei leichtem gasgeben herauskommen. Wenn da nichts kommt ist die Lima defekt, sonst der Spannungsregler.


    Am besten wirklich zunächst mal vom Ergebnis berichten.

  • OK, das ist sicherlich unschön. Wenn man ihn aber tauschen will, und sei es auch nur auf Verdacht oder zur Probe, muss man ja auch dran.


    Die Limamessung sollte aber auch noch woanders möglich sein, nämlich am Limastecker wo zwei Gelbe und ein Grüner an den Kabelbaum angesteckt werden.
    Leider weiß ich auch da nicht wo er sich genau befindet :)
    Vermute ihn aber etwas unterhalb des Zylinders.