Keine Antriebsleistung aus dem Stand

  • Hallo,

    habe einige Verschleiß Teile bei meiner NSL 50 ccm Bj. 93 erneuert. Nun hat er im Stand keine Kraft auf Touren zu kommen dann wenn er langsam angerollt ist kommt er auch auf Geschwindigkeit. Nach dem Abbremsen in den Stand gleiches Verhalten.

    Erneuert:

    Vario Riemen

    Ölpumpenriemen

    Gewichte 17x13,5 mm 5,2g

    Schläuche

    Bremsen

    etc.

    Bei der Vario zusammen Bau habe ich diese Scheibe weggelassen, weil sonst die Zähne für die Montage vom Lüfterrad nicht zu sehen sind ?.

    Vergaser gereinigt und nach Anleitung eingestellt.

    Hat jemand einen Tipp für mich zum eingrenzen.

    P.S. Vor der Kur sprang er zwar sehr schlecht an aber das Beschleunigen war immer ok. Auch am Berg gab es keinen Leistungseinbruch.

    Danke

    VG

    Frbo

  • Wenn Du diesen Drosselring weg nehmen mußt damit forne die Verzahnung wieder stimmt, dann hast Du sehr wahrscheinlich die falsche Riemenscheibe verbaut?

    Mache uns doch mal von der Riemenscheibe ein Foto von beiden Seiten?

  • Eigentlich bin ich bislang immer davon ausgegangen das der Drosselring auf der Variohülse zu finden ist ,und somit überhaupt keinen Einfluss auf die Verzahnung der Riemenscheibe hat

    PS.: Das Lüfterrad hat keine Verzahnung bei der Sfera 50

    Edit: Was möglich wäre ,das es sich bei dem Ring um einen Distanzring handelt

    Manche bauen so einen Schei…. ein um den Varioweg zu verlängern und versprechen sich davon mehr Leistung :irre:

    Quasi eine Verlängerung der Gleithülse

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Habe die alte Riemenscheibe montiert. Kann am Aufbau was falsch sein?

    Von hinten nach vorne:

    Distanz Hülse

    Vario

    Gleithülse rein

    Riemenscheibe

    Sonst mache ich morgen mal Fotos.

    Habe eben im Video gesehen, mit dem Hinweis das die Lauffläcje vom Riemen fettfrei sein muss. Evtl. hier bei mir nicht richtig sauber?? Dadurch das der Riemen evtl. durchrutscht am Anfang.

    Mhh schaue ich mir morgen mal an.

    Berichte dann, erst mal Dank

  • :ironie:

    Bei meinem alten Golf sprüh ich ab und an mal ein wenig Silikonspray an den Keilriemen damit er aufhört zu quietschen


    Reihenfolge des Zusammenbau klingt soweit gut

    Klugscheissmodus ON“

    Aber es ist eine Abstands/Distanzbuchse ,keine Hülse

    Und Lüfterrad bzw. Kickstarter-Sternscheibe liegt in der Nachttischschublade? :nixweiss:

    Klugscheissmodus OFF“

    Ferndiagnose ist schwierig und führt nicht immer zum ERFOLG  !!

    Display Spoiler
  • Mir war mal folgendes passiert:

    Wandler gespannt, Antriebsriemen tief rein, Variomatik drauf, Deckel drauf.

    Motor bei aufgeständertem Roller gestartet.

    (jetzt läuft der Motor änfänglich schneller, weil der E-Choke auf ist)

    Hinterrad kommt zum Stehen, Roller abgeständert....... Flaute.

    Die GDF hatte den Antrieb nicht auf Grundstellung gedrückt.

    Also, Variodeckel ab, Antriebsriemen händisch gespannt, neuer Versuch..... alles gut.

  • Danke für die Antworten. Habe die Vario noch mal abgemacht. Habe sie das erste mal falsch drauf gesteckt ( nicht zusammen gedrückt). Dank Video jetzt richtig eingebaut. Und sie läuft. ?