Startprobleme Quartz

  • Hi zusammen,

    Ich habe ein merkwürdiges Startproblem mit meiner Quartz.

    Ist der Motor warm gefahren und wurde der Roller abgestellt, muss er innerhalb von ca 24 Stunden wieder gestartet werden.

    Tut man dies nicht, muss der E-Starter 20-30 Sekunden betätigt werden, bevor der Roller wieder anspringt.


    Hat man den Roller dann gestartet bekommen und lässt ihn ein wenig laufen, sodaß er nicht warm ist und stellt ihn dann wieder ab, kann man den Roller nach mehreren Tagen problemlos starten.


    Ich habe bei dem Startproblem mal nach 15 Sekunden Rödeln des E-Starters (Motor war nicht gelaufen) die Zündkerze heraus genommen und sie war trocken.

    Verbrennungsbild war aber schön rehbraun.


    Hat einer eine Idee was da sein könnte?


    Manuel

  • Hi,

    Die Idee hatte ich auch schon.

    Aber dann sollte die Schwimmerkammer ja auch leer sein, wenn der Roller "kalt" wieder abgestellt wird.

    Macht irgendwie keinen Sinn, das die Schwimmerkammer nur Benzin hat, wenn der Roller kurz laufen gelassen wird, und wenn der Roller warm gefahren abgestellt wird nicht.

    Hab das schon prüfen lassen, und der Vergaser ist noch relativ neu.

    Wäre auch ein defekter Benzinhahn möglich?


    Manuel

  • Einfach mal den Vergaser reinigen und alle Leitungen checken. Wenn du das gemacht hast kann man weiter gucken, alles andere ist reine Spekulation

  • Kompression/Kolbenfresser Halbwegs

    Wasser im Brennraum

    Zündfunke nicht Ausreichend oder Dauerhaft

    Die Membranplättchen können nicht Verbackt sein gibt nur Heile,Defekt in Form von nicht anliegend am membranblock oder Stück vom Membranplättchen nicht mehr anwesend ;)

  • Ansonsten liegt es wahrscheinlich am Vergaser, hatte mal so einen billigen von BGM da war der Schwimmer schief und hat Probleme dadurch verursacht.

  • Hallo zusammen,

    vielen Dank für eure Ideen und Antworten.

    Ich habe mir mal die letzten Tage zu nutze gemacht und etwas nachgedacht.

    Ich bin zur Erkentniss gekommen, das es eigentlich nur am Choke liegen kann.

    Ich habe den Roller mal 7 Tage stehen lassen, nachdem ich ihn 7 Tage zuvor nur wenige Sekunden habe laufen lassen im kalten Zustand.

    Er sprang beim ersten leichten Tritt direkt ohne Probleme an, und das obwohl er 7 Tage stand.

    Das lässt sich meiner Meinung nach nur mit einem defekten Choke erklären, der im kalten Zustand nicht weit genug aufmacht.

    Denn starte ich den Roller nach langem orgeln im kalten Zustand und mache ihn nach ein paar Sekunden wieder aus (10-20 Sekunden) verbleibt ja eine gewisse hohe Menge Restgemisch im Brennraum, der beim nächsten Kaltstart ausreicht, um die paar male den Rollermotor drehen zu lassen, sodaß sich der Brennraum entsprechend aufwärmen kann, sodaß die Kondensationsverluste niedriger werden und das normale Gemisch zum verbrennen ausreicht.

    Macht man den Motor aus wenn er warm gelaufen ist, so ist ja weniger Restgemisch in der Brennkammer, weil ja der Vergaser magerer mischt, als im kalten zustand. Klingt zwar etwas kompliziert und teilweise vielleicht nicht ganz logisch, aber die 15 Euro für nen neuen Choke kann ich verschmerzen bei einem Roller der über 20 Jahre alt ist.


    Es würde auf jeden Fall die trockene Kerze erklären, wenn man den Roller warmgefahren hat und nach 2 Tagen wieder starten möchte und der Roller nicht anspringt.

    Es kann wie gesagt nicht sein, das die Schwimmerkammer nur bei einem warmen Motor leer läuft und nicht bei einem kalten.


    Ich probier das mit dem Choke auf jeden Fall mal aus.


    Manuel

  • Hi zusammen,

    Habe jetzt den Choke getauscht aber noch nicht getestet. Hab den Roller nun warm gefahren, etwa 8 km, und abgestellt. Nach 2 Tagen sprang er mit dem alten Choke ja nicht mehr an. Ich warte jetzt bis Montag, weil ich übers Wochenende weg fahre, und das Ergebnis nicht verfälschen möchte.

    Ich kann auf jeden Fall schonmal sagen, das beim Ausbauen des alten Chokes, die Nadel sich vom Chokgehäuse gelöst hat und im Vergaser verblieben ist. Choke ist also quasi zerbrochen gewesen und könnte für mich in der Theorie schon der Grund für die Startprobleme sein. Komisch halt nur, das erst nach 2 Tagen das Problem auftrat und nicht vorher.


    Manuel

  • Hi zusammen,

    Habe jetzt den Choke getauscht aber noch nicht getestet. Hab den Roller nun warm gefahren, etwa 8 km, und abgestellt. Nach 2 Tagen sprang er mit dem alten Choke ja nicht mehr an. Ich warte jetzt bis Montag, weil ich übers Wochenende weg fahre, und das Ergebnis nicht verfälschen möchte.

    Ich kann auf jeden Fall schonmal sagen, das beim Ausbauen des alten Chokes, die Nadel sich vom Chokgehäuse gelöst hat und im Vergaser verblieben ist. Choke ist also quasi zerbrochen gewesen und könnte für mich in der Theorie schon der Grund für die Startprobleme sein. Komisch halt nur, das erst nach 2 Tagen das Problem auftrat und nicht vorher.


    Manuel

    Hie zusammen,

    Der Choke scheint nur einer von 2 Defekten gewesen zu sein. Der war ja beim Ausbauen auseinander gefallen.

    Habe jetzt die CDI, Zündkabel und Stecker getauscht...2 Tage gewartet, nachdem ich eine großzügige Runde zum Warmfahren hinter mir hatte, und der Roller sprang direkt beim ersten Kick an.

    Schon nach dem Ausbauen der alten Zündeinheit habe ich festgestellt, das das Zündkabel mittendrin beschädigt war. Sah aus, wie wenn jemand oder etwas ein Stück abgebissen hatte...allerdings nicht bis zum Kupferkern...aber sehr nah dran. Dadurch wird der Zündfunke wohl eher dort, als an der Zündkerze, im kalten Zustand ausgetreten sein.


    Ich teste das mal weiter und werde berichten...es sieht aber alles bisher danach aus, das das schadhafte Zündkabel das Problem war.


    Manuel

Shoutbox

  • Carsten S.

    Ich war gestern bei strahlenden Sonnenschein unterwegs und das erste Mal ohne Wind-/Wetterschutzhaube über den Beinen. Hat richtig Spaß gemacht.

  • Andi86

    Schön heizen heute .Alle geweckt

  • gubbel2

    Soweit ich weiß passt nur das Sekundärgetriebe

  • sfera-haiza

    das 125iger wird nicht passen denke ich. Das NSL 80 geht.

  • n8schicht

    passt das Getriebe auf meine Nsl1? Möchte auf 70ccm umbauen 253Dee1bee491680aa469cd265d5ffee3703

  • BerlinSfera

    Gibt es anscheinend auch nicht viele bei eBay Kleinanzeigen.

  • sfera-haiza

    klingt auch nett

  • BerlinSfera

    Hab heute ein Angebot bekommen, ne Simson S53M zu kaufen. Für 300€.

  • sfera-haiza

    So siehts aus

  • colinsfera80haiza

    Immer gut wen man Ersatzteilspender hat :nick:

  • sfera-haiza

    Meine Bastelsfera als Ersatzteilspender kam heute auch an. mal schauen wann ich noch die weiteren Kleinteile bekomme

  • sfera-haiza

    Was der Krümmer schon an Schweißnähten drauf hat ist schon eine Wonne. Aber spätestens wenns Blech doch nurnoch Zeitungspapier ist müssen sich die Wege von mir und dem Auspuff trennen.

  • sfera-haiza

    Ich habe meinen Pott heute erst wieder geschweißt. Hatte einen Spannungsriss ca durch den halben Krümmerquerschnitt. Nervte halt wenn er deswegen laut war

  • BerlinSfera

    Falls jemand interesse hat? Einer ist noch für die RST da: https://www.ebay.de/itm/Marmit…lQAAOSwGVFb~Pa5:rk:1:pf:0

  • BerlinSfera

    So, da Ersatzauspuffanlagen zu günstigen Preisen rar werden, hab ich mal wieder einen gekauft, nen Navigator für die RST.....

  • BerlinSfera

    Hmm, warum habe ich meine Roller nochmal in den Winterschlaf geschickt............

  • Pit

    Ja, möglich... :)

  • Sfera95

    Pit das liegt am Alter xD

  • HaSong

    Supergeil! Vielen Dank euch :) Habs tatsächlich hinbekommen :D

  • Pit

    Oh mein Gott ich habe soooo lange für den Satz gebraucht :)

  • :))
  • :applause:
  • :blablabla:
  • :cool:
  • :devil:
  • :effe:
  • :happy:
  • :knuddel:
  • :lach:
  • :motz:
  • :dummposting:
  • :angel:
  • :nene:
  • :nick:
  • :oh:
  • :totlach:
  • :trost:
  • :wein:
  • :wow:
  • :nixweiss:
  • :aumann:
  • :irre:
  • :sfera:
  • :putzen:
  • wayne
  • :ara:
  • :titten2:
  • :duden:
  • :motorrad:
  • :roller2:
  • :licht:
  • :ablacher:
  • :hauwech:
  • :offtopic:
  • :explosiv:
  • :scenic:
  • :kotz:
  • :gustduhier:
  • :mail:
  • :alt:
  • :velo:
  • :)
  • :hehe:
  • :(
  • :helpsmilie:
  • :forumsuche
  • :danke:
  • :bitte:
  • ;)
  • :evil2:
  • :crazyx:
  • :P
  • :gruebel:
  • ^^
  • :heul:
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • :tanz:
  • ||
  • :/
  • :S
  • :lesen:
  • X/
  • 8)
  • :geil:
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • :pinch:
  • 8|
  • :spam:
  • :cursing:
  • :wacko:
  • :po:
  • :thumbdown:
  • :peitsch:
  • :thumbup:
  • :bier:
  • :sleeping:
  • :streit:
  • :whistling:
  • :zunge:
  • :evil:
  • :teufel:
  • :saint:
  • :knirsch:
  • <3
  • :!:
  • :?:
  • :-?
  • :andiearbeit:
  • :genauso:
  • :ironie:
  • :baby:
  • :closed:
  • :tongue:
  • :shutup:
  • :feuerwerk:
  • :titten:
  • :wallbash:
  • :]
  • :O
  • smiley2027
  • smiley1763
  • smiley2022
  • smiley2026
  • :moved:
  • :trollface: