Posts by Olli78-RST

    Also habe nun gemessen.

    Der Riemen hat an der breiten Stelle 17 und schräg nach unten laufend nur noch 14.

    Von der Länge hat sich nichts verändert. Also habt ihr recht mit dem nicht länger werden. ??

    Der wandler hat gerade neue Lager von Piaggio bekommen. Von daher kann es nicht sein das da etwas nicht richtig ist.

    Und ich schraube alles auch nicht zu fest. So das es irgendwie auf Spannung kommen könnte.

    Aber eine Scheibe kommt bei mir nicht drauf zwischen Wandler und Getriebe Ausgang.

    Der neue Riemen soll heute kommen und dann sehen wir mal weiter.

    Aber wieder interessant wie die Geister auseinander gehen beim mit drehen vom Hinterrad. ?

    Wenn ich mein standgas runterschraube bleibt das Rad auch stehen.

    Aber ist mir dann zu wenig. Mag es lieber wenn er etwas mehr hat im stand.

    Ich werde nach her berichten wenn der neue Riemen drauf ist.

    Moin Moin.

    Brauch mal eure Hilfe.

    Habe ja soweit alles neu.

    Wandlerlager sind ja gerade verbaut. Und es lief ja nun alles super. Heute morgen dann auf dem Weg Lidl besuchen. Tauchten auf einmal laute Geräusche aus dem Motor. Als wenn was schlägt. Bin dann auch nur mit fast standgas wieder nach Hause gefahren. Dann bleibt es auch fast ruhig. Nur wenn ich wieder gas gebe kommt das Geräusch.

    Habe nun mal ein Video eben gemacht.

    Meine Frage an euch.... Kann es sein das der Keilriemen zu locker ist so wie der schlägt?

    Muss dazu sagen, der ist auch schon über 4 Jahre alt.

    Der Motor läuft nur im standgas in diesem Video.

    Weiß nicht wie man das hier einfügt.

    External Content youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Wenn die Ölpumpe ausgebaut wird und weiterhin über Umlenkrolle gefahren wird dann fehlt die zusätzliche Zugkraft der Rückholfeder von der Pumpe .

    Die kleine Feder am Gasgriff und die vom Gasschieber schaffen es alleine nicht den Gasgriff wieder zurück in 0-Stellung ng zu bringen .

    Entweder baut man dann eine stärkere Gasschieberfeder ein ,oder aber einen durchgehenden Gaszug von Gasgriff zum Vergaser .Also Umlenkrolle quasi ebenfalls still legen.

    Oder aber man lässt die Ölpumpe drin .

    Alles andere funktioniert nicht ,habe es mehrfach durchgetestet

    Es funktioniert einwandfrei bei mir. Ohne andere feder oder sonstige umbauten.

    Ich habe keine Ölpumpe mehr in meiner Kugel.

    Und habe keine Probleme mit dem Gaszug.

    Habe den ölpumpenzug einfach unter der verkleidung liegen.

    Kann also nicht sagen das es verkehrt ist.

    Und yueci hat es auch gesehen, er hat es auch getestet am Gaszug.

    Also wollte das nur mal so mit einschmeisen in die Runde ?

    Hy.

    Also ich mische immer in einem 5l Kanister.

    So habe ich immer die richtige Menge an Öl.

    An der tanke würde ich erst tanken. Damit man sieht wie viel Öl dann rein muss.

    Zwar ist das etwas anstrengend mit dem Kanister. Aber bis jetzt klappt es ganz gut.

    ✌?

    So es ist vollbracht und das Fahrwerk ist verbaut.

    Natürlich auch gleich ne runde gedreht.

    Es ist ein ganz anderes fahren. Alles so weich und geschmeidig. Schlaglöcher Unebenheiten usw federt die Kugel nun schön ab.

    Habe hinten am Stoßdämpfer die vorletzte Stellung genommen und vorne habe ich halbes gewinde hoch geschraubt.

    Finde es so sehr gut und kann mich bis jetzt nicht beklagen. Selbst kurven fährt es sich nun sehr angenehm.

    Also rundum zufrieden.

    Und ABE liegt für beide Stoßdämpfer dabei. Auch die Nummern stimmen von der Feder und Dämpfer.

    Also kann ich bis jetzt nur empfehlen ??

    So habe ein kleines Update für euch.

    Hinten habe ich den Stoßdämpfer ohne Probleme eingebaut bekommen.

    Vorne habe ich angefangen. Wollte ohne Gabel Ausbau das versuchen. Was aber nicht klappte. Aber auch besser so. Habe die Gabel nun ausgebaut und musste auch gleich feststellen, daß die Lager auch mal wieder fett brauchen könnten.

    Aber so konnte ich schon mal den Stoßdämpfer einbauen.

    Habe nun aber Feierabend gemacht.

    Werde morgen die Lager reinigen und dann neu einfetten vor dem Einbau.