Posts by Lonie

    Hallo Andi86, oh mann vor lauter Freude ganz vergessen zu schreiben.

    Die Sfera von meinem Ex läuft auch wieder.

    Ganz dumme Sache bei dem: Das Gewinde für die Schraube von Ansaugstutzen war defekt.

    Neue Gewinde gemacht, Ansaugstutzen feste....Roller rennt auch.:sfera::sfera:

    Hurra,ich habe es geschafft.

    War schon etwas genervt muß ich zugeben.

    Also Bremsen Vorn gemacht, neuer Ansaugstutzen, neuer Antriebsriemen, Vario nochmals überprüft, Anderen Vergaser mit neuen Dichtungen und siehe da jetzt läuft er wie er soll. gelegen hat es an dem Vergaser, der schacht wo der Gasschieber sitzt war defekt. Hat wohl mal jemand mit Gewalt dran rumgeknöstert.

    Er läuft endlich exakt 50 Kmh, wird aber sicher nach einigen Kilometern noch besser da der Antriebsriehmen erst eingefahren werden muß.

    Ich danke euch allen für eure Unterstützung

    Hi Leute, hoffe es liest noch Jemand mit. ;-)

    So Ich habe nun tatsächlich den Vergaser gereinigt und festgestellt das die Dichtung zum Spritbehäter am Vergaser defekt war. Alles wieder dran, mit neuer Dichtung natürlich und das doofe Rollerchen fährt immer noch nur 30 Kmh.

    Drosseln habe ich keine gefunden.

    Folgene Lösungsidee von mir:

    Es könnte am Antriebsriemen liegen, weiß ja nicht ob der Vorgänger den richtigen rein hat bzw. wie alt das Ding ist.

    Vario das Teil ist voll mit ekligem Fett, habe es so gut es ging rausgemacht die schwarze Mocke. Kommt da überhaupt Fett rein? Sind Variorollen drin mit schwarzer Ummantelung und 7,2 Gramm.

    Wäre toll noch ein paar Ideen zu bekommen oder ob meine Vermutung gar nicht so abwegig ist.

    Moin,

    Ja komisch ist das allerdings. Vor allem das wir jetzt 2 Roller hier stehen haben mit dem gleichen Problem.

    Ein Sfera und den Quartz.

    Nächste Woche geht es weiter mit Problem suchen.

    Euch einen schönen Sonntag

    Also erst mal zu meinem Ex sein Sfera,der hat einen neuen Vergaser eingebaut nachden er den alten 2 mal gereinigt und es nichts genutzt hat....Problem besteht weiterhin, seiner Läuft nur ca 30 Kmh.

    Tankanzeige ? Die funktioniert beim Sfera sowie bei meinem Quartz.

    Bei meinem kann man wie gesagt an der Standgasschraube nichts einstellen, denke mal nicht das der Gaszug zu stramm ist...aber versuch macht Kluch...einfach mal testen. Standgas ist so das er gerade so anbleibt bei meinem.

    Vario ring habe ich noch nicht geschaut.

    Gas Drossel im Vergaser? Kenne ich nicht...wasn das?

    Die Temperaturnadel bewegte sich gestern kein Stück. Wollte dann ja hier wissen wie ich prüfen kann ob die Wasserkühlung arbeitet.

    Ich fürchte jetzt kommt das böse mit Vergaser einstellen auf mich zu.

    Haben es heute versucht und festgestellt das an dem Standgasregler gar nichts passiert, bei der Gemischschraube haben wir es zumindest hinbekommen das er noch langsamer fährt.

    Anscheinend sind wir zublöd für Vergaser einstellen.


    Habe ja jetzt das gleiche Problem wie mein Ex Freund Sfera), hatte ich ja auch hier angerissen, neuer Vergaser ,Neue Membran, Neue Kerze, neuer Choke und das ding läuft auch nur noch 30 vorher mind. 70 Kmh.

    Neuster Stand,

    dank eines Kumpels ist die Vorderbremse wieder Fit, die wasserkühlung funzt auch....aber er läuft nach wie vor nur 30-35 Kmh.

    Die Standgasschraube kann ich übrigens drehen so viel ich will das ändert sich nix.

    An der Gemischschraube drehen nach Anleitung bringt auch nicht mehr Leistung.

    Also gestern hatte ich den Quarz mal ein bissel geschruppt da ohne ende rost an der Bremsscheibe war auch da mal Wasser dran mit ner Spülbürste rummgeschrubbt und danach hatte das Rad komplett blockiert, nach paar metern rumjuckeln war es wieder besser.

    Bin echt kein Experte aber den Geschwindigkeitsverlust ordne ich definitiv der Vorderbremes zu.

    Immerhin stand das Schätzchen Jahre ungefahren rum da gammelt halt so einiges.

    Mein Kumpel hat mich halt heute völlig irre gemacht weil der Temperaturzeiger nicht ging und fing an Zylinderkopfdichtung im Eimer , Wasserpumpe ect.

    Ich halte es gerne so...schon alleine weil ich nicht mit viel Geld gesegnet bin...wenn was nicht funzt erst mal schlau machen dann mit dem geringeren und einfachen Übel anfangen und zu den schlimmen Dingen falls vorhanden vorarbeiten.

    Muß auch mal gesagt werden, ich freue mich sehr über eure Unterstützung. :roller2::hauwech:

    Oh das hört sich nicht so prickelnd an.

    Der Geschwindigkeitsverlust kann auch an der Vorderbremse liegen, dieist leider nicht völlig okay. Habe bei der Probefahrt festfestellt das die hängt.

    Also, erst die Vorderbremse reparieren...noch mal Probefahrt machen. Wenn er warm ist Finger in den Wasserbehälter halten und schauen ( Fühlen) ob es Warm oder Heiß ist.

    Wäre das die richtige Vorgehensweise?

    Das weiß keiner ob die Kühlflüssigkeit oder Thermostat getauscht wurde zumindest nicht der Vorbesitzer.

    Hatte vorn das Schild ab um den Behälter überhaupt mal zu betrachten und es ist genügend Wasser drin dieses ist bläulich also wohl was anderes mit drin denke mal Frostschutz.

    Die Geschwindigkeit werde ich in angriff nehmen wenn ich das Kühlproblem gelöst habe.

    So ihr lieben, hatte ja mein Quartz ans laufen gebracht er schnurrt auch wie ein Kätzchen im Stand.

    Heute endlich Nummernschild geholt und endlich Probefahrt.

    Die war ernüchternd: Höchstgeschwindigkeit auf der geraden 35 km, bergauf ist es aber auch bei 35 geblieben.
    Na ja der Hit ist das jetzt nicht fürn 50er Roller.

    Was mir jetzt zu denken gibt auch nach 2 km Fahrt steigt die Themeraturanzeige nicht.

    Wie kann ich prüfen ob nur die Anzeige defekt ist oder gar was mit dem Kühlsystem nicht stimmt.

    Wasserkühlung hatte ich bisher noch nicht also...null Ahnung.

    Wäre toll wenn jemand helfen kann mit gutem Rat.

    Hurra mein Roller schnurrt wie ein Kätzchen, habe ihn 20 min. laufe lassen auch mal Gas gegeben. Er ging nicht mehr aus.

    Neuen Benzinhahn rein und zur Sicherheit neue Zündkerze.

    Fahren konnte ich noch nicht. Übermorgen erst wieder Zeit die Verkleidung wieder dran zu basteln und Nummernschild fehlt noch.

    Die Reifen will ich auch noch erneuern, ist mir doch was brenzlig mit den Uralt Mänteln.


    Erst mal Danke für eure Geduld und Tipps

    Moin, sorry leider muß ich erst Zeit finden um wieder ran zu gehen. Hoffe bekomme es Morgen oder Übermorgen hin was zu machen. Ich sag natürlich Bescheid wenn er endlich läuft.

Shoutbox

  • BerlinSfera

    Ja, den Fehler habe ich auch schon mal gemacht........nie wieder.

  • sfera-haiza

    Das Problem wenn du irgendwas extra dran schmierst ist, dass du das beim nächsten Mal runter bekommen musst was nicht immer einfach ist und dann umso größere Probleme hast was dicht zu bekommen

  • BerlinSfera

    Genau. Wenn tropft, sind meistens die Dichtungen verhärtet. Bevor man da mit Dichtmasse rumpfuscht, lieber einen neuen Dichtsatz besorgen.

  • sfera-haiza

    Quatsch. Da kann man einfach einen neuen Dellorto Dichtsatz verbauen und braucht da nichts extra nehmen.

  • Goschni

    Genau, die Schwimmerkammer wenn nötig mit Dichtstoff abdichten. Hier empfiehlt sich die Ölwannendichtung von Elring oder Reinz

  • Andi86

    Gib mal bei Google motor nr sfera ein und geh auf bilder ..

  • Andi86

    Ganz hinten am getriebe unter dem luftfilter

  • bebu23

    Hi !! für die Homologation einer Sfera 125 benötige ich die Motornummer. Konnte sie bis jetzt leider nicht finden. Wer kann mir da helfen?

  • Carsten S.

    Abzwicken würde ich da nichts, sondern eher mit Flüssigdichtung "zukleben".

  • Carsten S.

    Darüber soll das Benzin in der Schwimmerkammer abgelassen werden, bevor man den Vergaser ausbaut.

  • Hiasl1543

    Kannmir zufällig jemand erklären, für was das Ablassventil am Schwimmerbecken des Vergasers eigentlich da ist? Bzw. ob ich das auch einfach zuzwicken könnte, wenns jedes mal solange tropft, bis das Schwimmerbecken leer ist :)

  • SFERA80HAIZA

    Ok danke. Hab jetzt schon ein neues bestellt.

  • Pit

    Du musst zwei Gehäuseseiten vorsichtig auseinander drücken, dann über die Rastnasen wegheben

  • BerlinSfera

    Das Anlasserrelais müßte man offnen können........hab es aber noch nie selber gemacht.......

  • BerlinSfera

    Hmm, wenn man sich das Sicherheitsdatenblatt durch liest, steht nix von Ethanol drin.......

  • SFERA80HAIZA

    Kann man das anlasserrelais öffnen? Hab das mal irgentwo gelesen.

  • BerlinSfera

    Mittlerweile steht an der Araltanke auch am Ultimate 102 das Ethanol drin sein soll. Aber nur gering. Man kann einfach mal vor ner langen fahrt Tanken und selbst testen. Schaden tut es nur dem Geldbeutel.

  • Carsten S.

    Die 5% Alkohol im normalen Super/Super Plus sind noch ok und schaden unseren Motoren nicht, abgesehen vom etwas unrunden Leerlauf.

  • Carsten S.

    Ok, ich habe mal gerade geguckt: Ethanolfrei sind: Shell V-Power und Aral Ultimate 102. Der im E10 enthaltene Alkohol spült übrigens Löcher in die Alu-Legierung unserer Motoren, weshalb man nie E10 tanken darf!

  • BerlinSfera

    Und leider ist in so gut wie jeden Brennstoff, egal welcher Hersteller, Ethanol dabei. Die Hersteller müssen es sogar. Kannst ja mal Aral Ultimate 102 probieren........

  • :))
  • :applause:
  • :blablabla:
  • :cool:
  • :devil:
  • :effe:
  • :happy:
  • :knuddel:
  • :lach:
  • :motz:
  • :dummposting:
  • :angel:
  • :nene:
  • :nick:
  • :oh:
  • :totlach:
  • :trost:
  • :wein:
  • :wow:
  • :nixweiss:
  • :aumann:
  • :irre:
  • :sfera:
  • :putzen:
  • wayne
  • :ara:
  • :titten2:
  • :duden:
  • :motorrad:
  • :roller2:
  • :licht:
  • :ablacher:
  • :hauwech:
  • :offtopic:
  • :explosiv:
  • :scenic:
  • :kotz:
  • :gustduhier:
  • :mail:
  • :alt:
  • :velo:
  • :)
  • :hehe:
  • :(
  • :helpsmilie:
  • :forumsuche
  • :danke:
  • :bitte:
  • ;)
  • :evil2:
  • :crazyx:
  • :P
  • :gruebel:
  • ^^
  • :heul:
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • :tanz:
  • ||
  • :/
  • :S
  • :lesen:
  • X/
  • 8)
  • :geil:
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • :pinch:
  • 8|
  • :spam:
  • :cursing:
  • :wacko:
  • :po:
  • :thumbdown:
  • :peitsch:
  • :thumbup:
  • :bier:
  • :sleeping:
  • :streit:
  • :whistling:
  • :zunge:
  • :evil:
  • :teufel:
  • :saint:
  • :knirsch:
  • <3
  • :!:
  • :?:
  • :-?
  • :andiearbeit:
  • :genauso:
  • :ironie:
  • :baby:
  • :closed:
  • :tongue:
  • :shutup:
  • :feuerwerk:
  • :titten:
  • :wallbash:
  • :]
  • :O
  • smiley2027
  • smiley1763
  • smiley2022
  • smiley2026
  • :moved:
  • :trollface: