Posts by Doomster

    Moin,


    nach langer Zeit kann ich mich auch mal wieder melden.


    Leider hat es sich verzögert durch Lieferprobleme.

    Heute kam dann endlich der Abzieher.


    Hab entsprechend das Polarad abgezogen und ein leichten Schreck bekommen, im Inneren ist alles rissig.

    Meine Frage sollte ich das jetzt auch neu bestellen?


    Konnte jetzt die Lichtmaschine im Angebauten zustand messen und es bleibt bei 1, keine Änderung.


    Die neue ist auch schon lange bestellt leider wird die momentan nicht geliefert von BGM.


    Sobald die neue da ist und eingebaut ist berichte ich weiter.


    Liebe Grüße

    Das Hallo Pit,

    ich habe heute die Vorschläge von euch befolgt, leider ohne Erfolg.


    Ich habe die Leitungen einer Sicht Prüfung unterzogen und alles gut. Kein Weiches Kabel oder der gleichen.


    Als nächsten Schritt habe ich die Messung weiter unter die Lupe genommen. Siehe Bild.


    Nach dem ich beim Zündschlüssel immer noch die selben Probleme hatte, hab ich den Runde Stecker getrennt. Siehe da, Stecker zusammen 002 Ohm Stecker getrennt dicke 1.(Wie Bild)

    Auch bei der nächst Großeren Stufe, dicke 1


    Ich hab auch die alte CDI noch mal zwischen gehalten, auch kein Funken. Ich werd jetzt wohl eine neue Lima bestellen müssen, da Löten mir nicht liegt. Gibt es noch zusätzliche Dinge die man beim Lichtmaschinen Tausch beachten muss ? Bzw. Was kann dort noch defekt sein?


    liebe Grüße


    Ps. Vielen Herzlichen Dank für eure Hilfe

    Moin,


    schon mal vielen Dank für die Rückantworten,

    ich werde mich morgen dem Thema noch mal weiter hingeben, da der Roller endlich wieder laufen soll.


    Wenn ein Kabelbruch vorliegen sollte, müsste ich nicht bei der Stellung Zündung Off den selben wert wie bei Zündung On haben? Oder hab ich ein Denkfehler?

    Also der Kabelbaum von der CDI geht ja augenscheinlich direkt in den Motorblock? Zur Lima? Oder wo sitzt der Lima Stecker sonst? Ich hab vorhin nur gesehen, dass ein Kabelstrang direkt in den Block unterhalb des Vergasers geht.


    Gibt es technisch eine Änderung zum Luftgekühlten System? Der Roller ist ja Wassergekühlt.


    Beim Zündschloss einfach den Stecker da hinter abziehen?? Und schon sollte der Roller per Kick starten?


    Sonst hab ich noch das Piaggio Wartungsbuch um gewisse Dinge nachzuvollziehen.


    Die CDI ist von RMS als Original Nachbau geführt aus dem Jahre 2019 also neu, gibt es da noch Möglichkeiten diese zu messen?


    Liebe Grüße

    Moin,


    heute kam die neue CDI mit neuen Zündkabel und Stecker. Das hab ich auch gleich verbaut und davor noch die Parameter gescheckt. Kurz um, Roller sprang mit ein Kick an und lief. Das Vergnügen war leider nur von kurzer Dauer, nach ca. 5 Minuten ging der Roller aus und sprang noch kurz zwei mal an. Seither springt der Roller nicht mehr an.

    Hab als erstes die Zündkerze kontrolliert nach ein Funken, siehe da keiner zu sehen.
    kurze Hand noch mal nachgemessen und jetzt hab ich folgende Werte.


    Grün - Weiß Zündung Off 002 Ohm

    Grün - Weiß Zündung on 1 Ohm

    Rot - Weiß 105 Ohm


    Wie kann das jetzt aufmal sein?

    Hab vor dem Tausch noch mal nach gemessen und alle Werte sind okay gewesen.


    liebe Grüße

    Moin Pit,


    danke für deine Antwort.

    Ich hab heute festgestellt das ich gestern ein Fehler gemacht habe, bei der Messung.


    Habe eben grade eine erneute Messung durchgeführt


    Grün - Weiß Zündung off 1 Ohm

    Grün - Weiß Zündung On 1050 Ohm

    Rot - Weiß Zündung On 105 Ohm und bei Zündung Off fällt der Wert auf 0


    Leider habe ich keine CDI hier und hab jetzt eine von RMS nach bestellt. Soll ein Nachbau der Original sein.


    Sobald die CDI da ist werde ich sehen was passiert. Hoffe das es sich dann erledigt hat mit den Problem.


    Nur was ich immer noch nicht ganz verstehe, wieso fängt es erst nach dem Austausch von Vergaser und ASS etc. so richtig an Probleme zumachen? Man arbeitet ja eigentlich nicht an der CDI. Naja Problem ist ja schon immer mal aufgetreten.


    Mit freundlichen Grüßen

    Guten Abend liebe Com,


    ich habe mehrere Probleme mit mein Roller Piaggio NRG BJ 95 LC.


    Der Roller lief bis ende des Jahres super, dann fingen langsam Probleme an.


    Als erstes hatte der Roller immer wieder bei erreichen der Höchstgeschwindigkeit Zündaussetzer, Roller nahm dann kein Gas an und verlor an Geschwindigkeit.

    Komisch an den Verhalten ist gewesen, dass man bei diesen Aussetzern das Gas los lassen konnte und er direkt wieder gezündet hat, hat man das gas gehalten hat es länger gedauert bis er wieder gezündet hat.


    Nun hatte ich mir ein ein neuen Vergaser Dellorto PHVA 14 DD bestellt und eingebaut. Dabei habe ich auch gleich den ASS gewechselt. Nach zusammen Bau sprang der Roller direkt an und Lief auch erst wieder. Nach kurzer Laufzeit (mit neuen Vergaser und ASS) fingen dann Zündaussetzer an, jetzt läuft der Roller nur noch im Standgas sobald man versucht Gas zu geben stirbt der Roller ab oder dreht kurz hoch und bekommt Aussetzer (mit Fehlzündung im Auspuff).


    Jetzt neuerdings kommt hinzu, dass der Roller ab und an ohne Choke gestartet werden muss, heißt der Choke muss runtergezogen werden und das Loch mit einer Verschlusskappe abgedeckt werden, dann startet der Roller wieder direkt, Choke kann dann auch Raufgesetzt werden und der Roller Startet wieder ohne Probleme (Düsen sind exakt gleich zum Vorigen).


    Was ich noch versucht habe, Zündkabel erneuert, Zündkerze erneuert, Zündkerzen Stecker erneuert.


    Jetzt habe ich die Zündeinheit durchgemessen, nach Anleitung hier in Forum.



    Temperatur ca. 13 Grad


    GRÜN - WEIß bei Zündschloss OFF 0 Ohm


    GRÜN - WEIß bei Zündschloss ON 1 Ohm

    ROT - WEIß Bei Zündschloss ON und OFF 0 Ohm


    Roller Startet aber dennoch relativ gut, ab und an muss man öfters Kicken aber nicht unverhältnismäßig lange. Batterie LadeSpannung liegt bei 13,5 - 14,9 Volt je nach Drehzahl.


    Habt ihr Ideen für mich, was noch Überprüft werden kann ? bzw. wie ich den Fehler weiter eingrenzen kann?

    Kann es ein Kabelbruch sein? Wie könnte ich weiter vorgehen?


    Ich würde mich freuen, wenn ich hilfreiche Tipps bekomme.



    Mit freundlichen Grüßen

    Guten Abend,


    die Erfahrung musste ich leider auch schon des öftern machen.


    Durch den kauf einer NRG (bj. 1995) und den Verkauf einer SSL (bj. 1996) musste ich auch feststellen das der orginal bzw. der Sito Auspuff (der geteielte) bei beiden gut drunter passte und auch dicht war.


    Hab mir dann letztes Jahr ein Sportauspuff gekauft für die besagten Roller, und siehe da der passt Überhaupt nicht, musste am Ende auf eine Dichtung von Peugeot zurück greifen.


    Hab den sonst nicht dicht bekommen mit der Piaggio Dichtung die auch so mitgeliefert wurde.


    Mit freundlichen Grüßen


    Doomster

    Nabend,


    meine längste Strecke am Stück die ich mit einer Piaggio zurück gelegt habe, beläuft sich auf ca. 300 Kilometer.


    War eine Tour mit ein Kumpel zusammen, sind von einer Stadt in die nächst größere gefahren.
    Auf der Strecke konnte man gut feststellen das der Verbrauch stark zurück gegangen ist zu den "Kurz Strecken" die man sonst so fährt.
    Haben glaub ich 2 oder 3 mal Tanken müssen.


    Die Fahrzeuge haben es auch ohne Probleme überstanden maximal Geschwindikeit lag bei ca. 60 km/h



    Muss sagen seit der Erfahrung lass ich das Auto auch mal sehr gerne stehen wenn das Wetter passt.


    Mit freundlichen Grüßen
    Doomster

    Moin,
    soweit mir das bekannt ist sollten auf beiden Motorn die selben Pötte passen, nachteil glaub ich bei Kurz war einfach das der Pott dann übersteht zumindest sah es so bei der SLL 25 aus, jetzt bei der NRG (Gleicher Pott) passt er besser bzw. steht nicht so über.



    So ist meine Erfahrung dazu.


    Mfg


    Doomster

    Hi,


    ich könnt dir bei bedarf im August unter die Arme greifen.
    Ich bin den August über in Springe (Region Hannover) und hab selber eine ZIP zuhause stehen (Die verkauft wird).


    Ahnung von Rollern ist vorhanden da ich zimlich viel selber machen bzw. mir angelesen hab.


    Sollte Interesse deinerseits bestehen kannst Du dich gern per PN bei mir melden.



    Mit freundlichen Grüßen
    Doomster

    Dank des Themas hier hab ich mich aktuell auch mal Erkundigt und bin Schockiert!


    Da ich erst 21 Jahre alt bin, kann ich mir bei der Huk den Arsch Wundbezahlen (79€ Hapftlicht,125€ Teilkasko), ich finde es eigentlich eine frechheit so viel mehr Geld zu nehmen nur weil man noch keine 23 Jahre alt ist(Ü 23 nur 39€ ein mehr von 40€). Genau genommen Verstößst es eigentlich gegen das Persönlichkeitsrecht aber das sei mal dahin gestellt.


    Ich bin seit 2 Jahren bei der VGH und die verhalten sich genau RICHTIG, da muss Jung wie Alt das selbe Zahlen (50€).


    MFG

    Guten Abend,
    mir Persönlich ist der Antriebsriemen noch nicht gerissen aber mein Vater ist dies schon mal Passiert im Betrieb.


    Die Vario musste komplett getauscht werden (Wandler etc.), die Kurbelwelle ist zum glück ganz geblieben.



    Sonst ist weiter nichts kaputt gegangen, ist aber fummel arbeit alles wieder rauszubekommen.



    Lg

    Das Zeug wird nicht fest sondern bleibt flüssig, heißt beim Umziehen muss man die Felge Reinigen was aber kein gro0es Problem ist.



    Der Vorteil bei den Schleim ist einfach, du kannst auch ein Nagel in den Reifen stecken o. eine Scherbe Bohrt sich rein du wirst keine Luft verlieren.


    Beugt euch vielen Gefahren so vor finde ich.

    Guten Abend,
    nachlangen warten habe ich eine antwort von Piaggio aus Italien erhalten (Nette Leute).


    Mein Roller würde vom Werk aus als 50ger Modell geführt bzw. sie war mal eine 50ger und ist nun auf 25 geschrieben (Ist Original eine Fastrider).


    Es wurden schon mal neue Papiere nachgeordert erklärt auch vieles für mich.


    Ich muss jetzt morgen (Laufe der Woche) zu ein Piaggio Händler fahren und kann da nun alles weitere einleiten die 50ger Papiere bekomme ich aufjedenfall.


    Wenn ich die Papiere in den Händen halte gibt es noch mal ein zusammen fassenden Bericht.


    Bis dahin


    Lg

    Ich nutze auch immer und immer wieder die Mutter. Ich mach das so seit über 6 Jahren und die Mutter hat sich noch nicht einmal gelöst oder sonst was.



    Ich nutze zum Festziehen nur reine Muskelkraft kein Drehmomentschlüssel, Schlagschrauber oder so geht alles rein nach Gefühl! und damit fahr ich super :sfera:


    Bei Leuten wo diese Mutter nicht gehalten hat lag es zu 80% daran das diese nicht Richtig festgezogen worden war.


    Kannst ruhig machen wenn es fest ist bleibt es das auch :)


    Lg

    Guten Abend erst mal,


    Ich hab vorne eine Scheibenbremse dran also nichts Trommel. Wie gesagt der Deutsche Support hat mir ja schon bestätigt das ich eine Technische Freigabe für das Fahrzeug bekommen kann mit 50kmh zulassen müsste dann nur Abgestempelt werden und gut.


    Problem kann dann natürlich die Zulassungsstelle oder der TÜV immer noch wobei ich ja dann eine Technische Freigabe vom Hersteller hab(Dürfte dann den TÜV doch egal sein?).


    Die Freigabe kostet 46€ + Gebühren fürs Stempeln hier in Deutschland ca. 10€.


    Die Fastrider Optik von vorne hab ich ja schon ;) :P


    Ich bin jetzt mal gespannt wann das gute Schriftstück von Piaggio hier ankommt.


    Lg

    Danke erst mal für deine Antwort.


    Ich hab gestern Abend alles Ausgefüllt und zur Piaggio geschickt geht direkt nach Italien (Wusste ich nicht).


    Bis ende der Woche müsste ich auch rückmeldung bekommen von den Mitarbeitern aus Italien :) ich bin echt mal gespannt was passiert bzw. was auf mich noch zukommt den alt so teuer wer das ja nicht.


    Mit freundlichen Grüßen
    Doomster

    Guten Abend,
    hat es jemand schon mal in Deutschland geschafft die ssl 25 auf 50 kmh umtragen zulassen? oder bin ich der erste??


    Ich hab jetzt seit über 2 Jahren den Führerschein klasse B darf also 49ccm fahren auf 50kmh, nur das Problem die ssl 25 darf von der Betriebsanleitung aus nur 25kmh fahren.


    Darauf hin bin ich zum TÜV und gleizeitig zum Händler des Vertrauen,


    TüV: Sagte mir gleich nur bei einer Vollabnahme und mit Abe´s für Fahrwerk, Bremsen,Rahm etc.
    Händler des Vertrauen: Ist schon möglich nur auf umwegen und wenn Teuer.


    jetzt habe ich mich heute morgen an den Deutschen Piaggio Service gewand darauf hab ich die Informationen bekommen das ich eine Technische Freigabe direkt in Italien beantragen kann (auf Deutsch) diese kostet 46€ die habe ich nun auch beantragt.


    Weiß einer von euch jetzt ob ich dann noch mit der Technische Freigabe zur Zulassungsstelle muss oder vllt sogar zum Tüv? um diese Abstempeln zulassen oder so?


    (Hoffe das darf hier in den Bereich rein denke könnte auch mal für andere User Interessant sein)


    Mit freundlichen Grüßen
    Doomster


    :)