Posts by K.A.L.L.E

    Guten Morgen zusammen,


    Bin gerade dabei mir eine Sfera zu Suchen und wollte euch mal fragen was ihr für Vor und Nachteile bei den beiden Modellen seht, bzw zu welchem würdet ihr greifen?


    Preistechnisch ist bei beiden Modellen alles dabei was ich gesehen habe. Habe zum Beispiel auch eine NSL mit 80er Motor gesehen was sich bestimmt gut fahren würde. In erster Linie geht es mir darum das die Sfera eine nicht verkratzte Verkleidung aufweist wie zum Beispiel von einem Sturz.


    Lasst doch mal eure Erfahrungen bzw. Pro und contra Vergleich da.


    Ich sage schon einmal Danke und wünsche euch ein schönes Wochenende


    Grüße

    Kalle

    wollte mich ja nochmal gemeldet haben,


    Also der Roller läuft wieder und die Kupplung ist noch ok. Beim anfahren minimales rucken was ich für nicht tragisch finde.

    Um es perfekt zu machen könnte man sie tauschen aber wir wollen es nicht übertreiben.


    Grüße und Danke für die Unterstützung

    Kalle

    mal ein kleines feedback,


    Der Tank ist wieder dicht und passt soweit. Habe es mit einem Lötkolben dicht bekommen.


    Wasserverlust hat er nun auch keinen mehr, der Temperaturgeber war der Übeltäter und wurde ersetzt.


    Im gleichen Zuge habe ich den Vergaser ausgetauscht und er läuft schon um einiges besser. Er hält nun das Standgas und ich habe den Vergaser grob abgestimmt. Morgen wollte ich mal die erste Runde drehen und die finale Abstimmung machen.


    Dann muss ich mir alles mal zusammen rechnen, was er mich bis heute gekostet hat und dann wird er verkauft.


    Habe gefallen daran gefunden die alten 50er wieder fit zu machen und werde dabei bleiben.


    Grüße

    Kalle

    schau mal nach deinem Benzinhahn, wenn du mit Startpilot den guten gestartet bekommst hört es sich so an als ob er keinen Sprit bekommt.


    Wenn du beide Schläuche die vom Tank kommen am Vergaser abziehst das nimm dir den Schlauch der für den Unterdruck zuständig ist und saugt da mal dran.

    Kommt aus dem zweiten Schlauch kein Sprit dann ist der Hahn Defekt und muss neu.


    Grüße

    Kalle

    ich habe mich da ein wenig falsch ausgedrückt, sorry dafür. Ich denke du hast es so verstanden das ich das professionell gemacht habe mit dem Kunststoffschweißen, das ist nicht der Fall das war rein zu Hobby mäßigen Zwecken.


    Auf jeden fall ist der Riss nun erstmal geschlossen und werde die Augen offen halten was einen neuen Tank angeht da der Tankgeber ebenfalls defekt ist, und genauso wie der Tank nicht mehr zu haben ist.


    Grüße

    Kalle

    Moin André,


    Ja das habe ich gelesen bzw ich habe viele andere Videos gesehen das es so gemacht worden ist. Grundsätzlich hast du aber Recht.

    Ich werde es beobachten bzw ich habe noch PE Stäbchen zum verfüllen gefunden. Hatte vor Jahren mal was kunstoffschweißen im kfz Bereich gemacht. Der Riss ist ja auch nur minimal und hoffe jetzt erstmal das es hält.

    Ich werde mich heute oder morgen noch einmal dransetzten und mache ein paar Fotos machen.


    Grüße

    Kalle

    den guten Mann habe ich schon angeschrieben und er will nur alles los werden.

    Ein Teileverkauf möchte er leider nicht

    Ich habe mal ein abgerissene Halterrung an dem Helmfach gelötet wo die Verkleitung dran geschraubt wir, einen Riss geht in etwar auch so wie ich das hier erkläre. Der nachteil wäre bei Dir aber das es der Tank ist grins.... :explosiv:

    Ich habe das teil wieder dran gesetzt und mit einem Lötkolben das Plastik ineinander verlaufen lassen und zusätzlich eine zurecht gebogene Böroklmammer zazichen gelötet und zum schluß noch ein andres stück Plastik sauber drüber laufen lassen, das Befestigungsteil wo man die Verkleitung dran schraubt hält Bombisch aber am Tank wärde ich das auf diese art sein lassen und Dir einen gut gebrauchten Tak zubesorgen!

    so habe ich es jetzt erstmal auch gelöst. Ich habe mir einen Lötkolben genommen und habe den Riss wieder verschmolzen. Jetzt ist der Tank voll Wasser und schaue morgen nach ob es dicht geblieben ist. Sollte dass der Fall sein, werde ich da noch Material auftragen.

    Ich habe noch nicht darauf geachtet, aber gibt es an den Tanks Hinweise auf das Material?

    Ansonsten bin ich gerne bereit, nach einem geeigneten Kleber zu suchen.

    der Tank ist aus PE

    Tank kann man kleben

    Hab ich selbst schon gemacht ,und war dauerhaft dicht

    :bitte: https://hgpowerglue.com/de/benzintank-kleben-reparieren

    Das Zeug habe ich auch gesehen und werde erstmal schauen ob ich es mit dem Lötkolben nicht hinbekomme. Aber danke dir und auch den anderen für die ganzen guten Tipps.


    Der Riss ist jetzt auch nicht so groß, aber es reicht das er durchgehend Sprit verliert, was ja nicht Sinn der Sache ist.


    Grüße

    Kalle

    Zwecks Tank via eBay Kleinanzeigen kein Erfolg, habe jeden einzelnen angeschrieben und es gibt so Sachen die wohl öfter kaputt gehen und einfach nicht mehr zu bekommen sind. Den Tank werde ich aber kleben oder Kunststoffschweißen denke ich mit dem Rest muss ich mal schauen.


    Wenn jemand schon einmal geklebt hat oder ähnliches kann sich gerne melden


    Grüße

    Kalle

    so meine Freunde,


    Ich bin für heute erstmal fertig aber dafür habe ich mein Problem denke ich gefunden.


    Der Schlauch vom luftfilterkasten zum Vergaser der neu ist, ist leider für die Tonne und die beiden Verschraubungen für Schieber und Choke ebenfalls. Sprich ein neuer Vergaser, denn wenn ich ihn kurz vorm absterben Einsprüche und gleichzeitig Gas gebe läuft er so wie er soll.


    Dann habe ich noch einen Fehler gefunden sprich Kühlwasserverlust, da brauche ich ein neuen Temperaturfühler.


    Jetzt der letzte Fehler, mein Tank ist gerissen an einer Verschraubung. Ätzend sage ich euch, allmählich macht es keinen Spaß mehr.


    Hat jemand von euch Tipps wie ich den Riss wieder dicht bekomme ohne einen neuen Tank zu kaufen, den es nichteinmal gebraucht gibt.?



    Grüße Kalle

    guten Abend,


    Die Hauptdüse kann ich ebenfalls ausschließen da ich dort eine neue verbaut habe. Die originale war schon ein wenig beschädigt vom falschen Werkzeug.


    Ich hatte heute in der Tat ein wenig Öl Benzin feuchte am Zylinderfuss was ich weg gemacht habe und auch nicht wieder aufgetreten ist. Ich werde morgen da nochmal nach schauen. Wenn dass aber wirklich daran liegt wäre ja gut.

    Ist nur eine kack Arbeit wieder den Zylinder runter zu nehmen da er wassergekühlt ist. Aber OK das bekomme ich schon hin.


    Nichts desto trotz werde ich morgen trotzdem nochmal mit Bremsenreiniger alles abgehen.


    Grüße

    Kalle


    Nachtrag ®

    ich habe da nochmal drüber nachgedacht und ich kann mir nicht feststellen daß er am Zylinderfuss undicht ist da er ja sonst Wasser verlieren würde. Und dass ist nicht der Fall.




    Ich werde mich morgen nochmal melden ?




    Grüße


    Kalle

    so ich war Jetzt erstmal Bremsenreiniger kaufen und werde morgen nochmal alles auf Dichtigkeit prüfen.


    Um für mich im klaren zu sein, ich lasse den Motor laufen und sprühe alles ab und schaue ob er darauf reagiert oder habe ich da einen Denkfehler?


    Und wie kann ich am besten die Simmerringe testen, reicht es einfach zwischen Vario und Lima in die Richtung zu sprühen oder gibt es da eine bestimmte Vorgehensweise?


    Möchte da nun auf Nummer sicher gehen und wenn das alles nichts bringt wird der Roller zerlegt und in Teilen verkauft so das ich meine Investitionen wieder raus hole. Hört sich doof an aber irgendwann ist auch mal Schluss.


    Grüße

    Kalle

    soooo neuer Tag kein Erfolg ......


    Ich habe den Vergaser gesäubert den Ass bzw Membranblock neu abgedichtet und er läuft nur wenn ich ihn weiterhin mit dem Choke betreibe oder den ansaugschlauch vom Luftfilter um 1/4 zu mache.


    Wenn er auf Drehzahl ist dann kann ich ihn auch am laufen halten indem ich mit dem Gas spiele. Aber sobald er die Drehzahl verliert stirbt er ab.


    Er will auch partout kein Viertel Gas annehmen


    Jetzt bin ich ratlos was mit dem Kollegen hier los ist.


    Hat noch jemand eine Idee?

    Dann bliebe ja nur noch eine Verunreinigung im Vergaser, also Düsen und/oder Kanäle, also nochmal von vorne.

    Ja, der Vergaser ist schon mal draußen und werde ihn morgen nochmal sauber machen. Und dann melde ich mich nochmal


    Danke erstmal für deine Unterstützung

    Erkäre Dir jetzt was gut!

    Fahre eine Sfera 50ccm und habe mir den Manuellen Choke mal drauf gemacht und den Helbel hoch gestellt, habe den Roller so gut wie nicht mehr anbekommen. Dann habe ich den hebel wieder runter (Geschlossen) Da ist der Roller sofort wieder Angesprungen, das ganze hatte mich etwas verwirrt zwischen Manuel und e.choke ok!

    Die dicke schraube in der mitte kannst Du das Standgas erhöhen und links die etwas kleiner Luftgemischschraube ist Werkseinstellung 2,5 Umdrehungen rauß, mach das mal und lasse bei dem Manuellen Choke den Helbel geschlossen!

    Springt der Roller an sowie Du alles neu Eingestellt hast dann lässt Du ihn mal laufen und lasse bitte den Chokehebel einfach unten ok?

    ich verstehe was du meinst nur hat der Roller original den manuellen Choke da er sonst halt nicht anspringt. Der wird über ein Seilzug vom Lenker gesteuert und nicht wie die after Market direkt am Vergaser. Ich habe nun schon alles gemacht was mir eingefallen ist und werde morgen nochmal den Vergaser sauber machen. Trotzdem danke


    Grüße

    Kalle

    soooo und nun stehe ich wieder am Anfang, also daß er irgendwo Falschluft zieht ist denke ich mal ausgeschlossen.


    Wenn er nur mit dem Choke anständig läuft heißt es doch daß er zu wenig Benzin bekommt oder irre ich mich da?


    Eure Meinung ist gefragt ich weiß auch nicht weiter.

    ich habe jetzt gerade den kompletten Vergaser inkl luftfilterkasten und Simmering Vario seitig mit Bremsenreiniger abgesprüht und ich habe keine Veränderung wahrnehmen können.


    Werde jetzt mal die Wasserpumpe runter nehmen und den Simmering testen.


    Deine Angaben zur Bedüsung stimmen nicht, laut meinen Papieren ist die 70er passend.

    ja daß kann ich natürlich auch erst Versuchen.


    ASS, Membranblock und Luftfiltergehäuse sind neu. Die Dichtungen und die anderen genannten Sachen werde ich aber auch prüfen.


    In wie weit kann das was mit dem ansaugschlauch zusammen hängen?