Roller springt nich an? was nun? woran kann es liegen?

  • Hey,


    ich wollte heute morgen meinen roller starten und dann ging auch aber dann als ich los gefahren bin ging es nur bis 30 und dann hat der von alleine runtergeregelt bzw. ist von alleine runtergegangen und es hat so komisch leise geknallt dann hab ich ihn aus gemacht und oft verusucht anzumachen aber ging nicht mehr
    dann hab ich gedacht ich hätte ihn abgesaufen lassen oder abgewürgt und dann hab ich als ich dann später den zylinder aufgemacht habe und die zündkerze gesehen habe, gemerkt dass die zündkerze voll öl war und dann hab ich die mal sauber gemacht und den kolben auch abgewischt und dann alles wieder zusammen gebaut und dann nochmal versucht, dann ging er an aber als ich ihn dann nach so 2-3 min fahren wollte konnte ich nich mal bis 30 fahren. als er vom leerlauf in den ersten geschaltet hat ist er aus geganegn also hat er wieder alleine runtergeregelt und dann isser ausgegangen.So,
    was kann das bitte sein?
    vorher hat er auch am tag vorher so komisch bei 30 kurz gestoppt aber da habe ich mir noch keinen gedanken gemacht.
    also, erbitte um hilfe
    achja wenn es an der zündkerze liegen sollte welche soll ich holen am besten von nbk? oder bosch?


    :helpsmilie:



    mfg

  • haste mal deine kerze raus genommen und auf masse gelegt so das du siehst ob er einen funken hat? Wenn sollte er blau weiß sein. Haste ein bischen geschick um deinen roller zu reparieren.

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • also ich habe geguckt ob ein funke kommt aber es kam keiner ob es jetzt an dem falsch anlegen lag oder wirklich an der zündkerze weiß ich nich nich aber dass kann ich nochmal prüfen wenn kein funke kommt ist die kerze einfach nur kaputt?
    ja ich hab oripott also thx für ngk b8es
    mfg
    ob ich geschick habe liegt im auge des betrchters also ich sag mal so, kleinigkeiten wie zündkerze wechslen variorollen wechslen oder keilriemen oder kullus oder so das geht noch aber jetzt irgendwie vergaser einstellen und so profi sachen nicht
    achja und kann man auch andere von ngk oder von bsoch nehemn oder muss das jetzt genau die sein? wenn ja worauf muss ich achten?

  • Quote

    Original von sferarst50lu
    also ich habe geguckt ob ein funke kommt aber es kam keiner ob es jetzt an dem falsch anlegen lag oder wirklich an der zündkerze weiß ich nich nich aber dass kann ich nochmal prüfen wenn kein funke kommt ist die kerze einfach nur kaputt?
    ja ich hab oripott also thx für ngk b8es
    mfg
    ob ich geschick habe liegt im auge des betrchters also ich sag mal so, kleinigkeiten wie zündkerze wechslen variorollen wechslen oder keilriemen oder kullus oder so das geht noch aber jetzt irgendwie vergaser einstellen und so profi sachen nicht
    achja und kann man auch andere von ngk oder von bsoch nehemn oder muss das jetzt genau die sein? wenn ja worauf muss ich achten?


    Wenn kein Funke kommt kann das natürlich auch am Zündkerzenstecker, am Zündkerzenkabel, an der CDI oder auch an der Lichtmaschine liegen.


    Also wäre die einfachste Methode du nimmst eine andere Zündkerze und schaust was passiert.


    Du kannst folgend Zündkerzen auf dem Original Zylinder fahren :


    NGK B8ES
    Champion N2C
    Bosch W3CC.


    Solltest du mit einer anderen Kerze keinen Funken hinbekommen, musst du nach und nach die möglichen Fehlerquellen abarbeiten :
    Lichtmaschine testen


    Gruß Michael


    Die deutsche Rechtschreibung ist Freeware.
    Sie kann von jedermann kostenlos benutzt werden
    Da sie aber nicht Open Source ist, darfst du sie nicht verändern.

    :applause:

  • Ja also ich habe eben versucht einen funken hinzubekommen und es hat geklappt, also hab die kerze ausgebaut,wieder in den zündkerzensteckter gesteckt und das gewinde an den rahemn gehalten und dann e-starter gemacht ja und da kam so kleine blau-weiße blitze zwischen den beiden stiften...
    also die kerze war komischer weise ölig als ich sie ausgebaut habe . villeicht kann es an der kraft liegen oder das gemisch stimmt nicht, ich habe aber nichts geändert (hauptdüse oder so) also villeicht ist die zündkerze nicht mehr kräftig genug sozusagen ;)


    naja also kann es ja schonmal nicht an dem stromkreis liegen( cdi, zündkerzenstecker/kabel, zündkerze, lichtmaschine)


    weiß jmd. weiter?
    kannes villeicht am auspuff liegen?



    mfg

  • war die verbrennung an der kerze schwarz dann könnte es sein das der vergaser zu fettig ein gestellt ist. Oder das dein chocke das er klemmen tut. Wie ist er den an gesprungen hat er geknört oder kam er gleich? Lief er dann mit erhöten drehzahlen wenn er noch kalt war? Das mit deinem öl ba muste mal gucken an deiner öl pumpe ob die beiden striche auch gegen über stehn.

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • ja also die kerze war schwarz und mit ölig(gewinde auch) jetzt weiß ich aber nicht ob der Vergaser einfach falsch eingestellt ist oder ob es einfach wegen der letzten zündung war, weil er lief mal kurz aber halt nur im leerlauf und im übergang vom leerlauf innen 1. gang isser ganz niedrig geworden und ist fast ausgegangen ...
    umgestellt habe ich aber am vergaser nichts außer dass ich wegen dem wetter das standgas höcher gestellt habe. wenn du mit choke diesen virtelkreis meinst mit dem seilzug der im variokasten sitz und so ne kleine makrierung hat dann hab ich ihn letztens noch unter sucht also der strich auf dem 1/4 kreis war über der makrieung vom kasten...
    aber das habe ich schon vor längerem umgestellt.
    und wenn ich ihn angemacht habe hatte ich entweder vorher die zündkerze gesäubert oder den enttopf abgemacht also nur mit krümmer angemacht weil mein rollerhändler hat gesagt dass mein auspuff zu wäre was ich aber irgendwie nicht glaube weil über nacht kann er nicht so zuschmanden dass da zu wenig platz für die abgase sind. m
    mit erhöhter drehzahl läuft er eig. immer wenn er kalt ist und regelt sich dann von alleine runter.
    sooo jetzt ersma was geschrieben:D
    also was soll ich nun mal nach eurer meinug machen?
    mfg
    thx nochma


    P.S.: zündkerze geht übrigens noch, hab sie geteste aufem rahmen und so...

  • springt aber net an?
    vill eichnachnur abgesoffen ? mach kkerze raus tret 5mal kerze rein alles anschließen tretenm und wenn möglich nen stück fahren ansonstennen schluck benzin innen zylinder durch den kerzeneiinlass kipüpen und gucken obs anspringtmit nem kick

  • kennst du dich ein bischen mit rollern aus? So das du dir selber helfen kannst? Wenn du ihn an hast und er warm gelaufen ist kannste dann ver suchen ihn dir selber ein zu stellen. In dem du dir die gemischraube vor nimmst und sie en bischen rein drehn tust das ist die kleinere von den beiden. Und gibst nur ein bischen gas das der motor an fängt hoch zu drehn das wieder holste so lange bis er es tut. Macht er das dann muste gucken ob er auch im stand ruch laufen tut. Sollte er es nicht machen dan ist am vergaser noch ein große schraube die drehste nur weiter rein. Reichts noch nicht haste oben auf dem vergaser noch eine einstellschraube wo der gas zug duch geht die drehste dann weiter raus. Aber nur so weit das du mit der hinterrad bremse das rad an halten kannst und der motor nicht aus geht. Das kannste am besten testen in dem du dein licht an machst und drauf achtest das es hell bleibt. Sollte es nicht der fall sein muste das stand gas noch ein wenig er höhen.

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • also ich glaube eher nicht dass es am vergaser leigt weil 1.
    habe ich da nichts verändert(außer standgas aber das hat nix mit dem gemisch zu tun)
    2. würde er ja ohne auspuff also nur mit krümer auch nicht laufen aber das tat er also ich habe den oripott abgemacht und nur den krümmer dran gelassen und dann habe ich ihn per kicken angemacht und das war laut und deswegen habe ich ihn nicht aufgereht also nur standgas gelassen aber er geht an wenn ich den endpott abmache komischerweise.
    also ich schaue gleich nochmal mit nem freund auf dem feld ob das geht weil da stört es keinen und wenn er dann immernoch beim anfahren ausgeht oder fast zumindest dann liegt es nicht am pott.sondern entweder kanne s auch an der zündreglung leigen dass der nich bei der drehzahl nich mehr zündet oder der vergaser ist umgestellt aber per geisterhand?
    komisch naja probier es nu ma aus, wie es ist nur mit krümmer zu fahren, wird laut und dann schau ich ma was er macht weil ich habe ehrlich gesagt keine llust mir nen neuen auspuff zu holen nur weil mein komischer händler sagt dass man ihn nicht ausbrennen kann fals er tatsächlich zu ist.

  • du selbst brauchst ja nichts verstellt haben. Aber ich nehme er an das er vom händler zu fettig ein gestellt. Ist bei uns hier im harz ist einige händler die machen es gerne um dei geschwindigkeit ca 25-28kmh samt droseln zu halten und gleich zeitig zu spekulieren das dann die rollers dann mit zylinder schaden in die werkstatt kommen. Ich will keinem was unter stellen bei uns ist es so. Vielleicht ist es bei dir auch der fall. Was noch sein könnte ist das deine zünd an lage wie die pik up aus setzer hat oder die cdi. Die zündung kannste nicht verstellen und deinen auspuff auch nicht aus brennen dann verbrennt die dem watte im pott und braust dann einen neuen. Denn wenn die kerze nur schwarz ist gib es nur 3 möglichkeiten zu fettig ein gestellt schwimmer nadel schließt nicht richtig. Oder wie gesagt das die schiebernadel zu hoch hängt zu viel öl oder dein chocke klemmt oder hängt das er da duch über sättig läuft.

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • hi, ja also am auspuff liegt es nicht weil ich hab die zündkerze eben rausgeholt und die war wieder feucht, so dann hab ich sie trocken gemacht und dann getestet und dann wieder rein...
    danach hab ich hin gestartet und er lief mit allem drum und dran also mit endpott und so, dann hab ich sie auf hauptständer mal bissel gedreht dass der in den 1. gang schaltet aber dann lief er bissel im 1. gang und dann ging er so in der mitte vom 1. gang wieder aus. danach ließ er sich nich mehr starten.
    also ich glaube es liegt nicht an der zündkerze,endpott oder krümmer oder gemisch oder so weil ich habe meinen roller lange nich mehr zu meinm händler gegeben, deswegen und er leif ja immer aber ich vermute, dass die cdi also die zündeinheit die der zündkerze das signal gibt nicht hinterher kommt, das würde auch den feuchte zündkerze erklären aber warum startet er dann nicht mehr, nur weil die zündkerze voller ölsupergemisch ist?


    also dass die cdi nicht der drehzahl hinterher kommt oder einfach nich mehr zündet obwohl der vergaser noch arbeitet
    ist das logisch?

  • ne deine kerze ist es nicht wenn er aus geht haste dann mal sie raus genommen um zu gucken sie dann nur feucht oder richtig nass ist? Wenn du das machst und sie aus geht nicht wieder starten erst gucken. Was hat der motor denn gelaufen an km ich habe da so einen verdacht. Das es die kompression ist des wegen müste ich wissen wie die kerze aus sieht. Haste jemand der ein kompressiontester hat gehst mal zu tanke und frägst da ob du ihn mal ab drücken kannst. Und teilst mir mal mit wie viel bar er anzeigen tut.was noch sein könte ist das die simmerringe hin sind und er daduch neben luft ziehn tut.

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • leute ihr macht mir angst!!


    ich will mal nicht hoffen dass nach 7000 kilometern mein zylinder kaputt ist. eig. kann es auch nicht sein weil er läuft ja nur halt wenn ich anfahren möchte geht er runter und jenachdem auch aus
    also ich finde die sache mit der cdi eig. am logischsten weil die cdi nicht mit dem vergaser mithalten kann und somit säuft er ab weil er nicht zündet und somit geht er aus weil er absäuft und deswegen springt er auch nicht mehr an halt nur wenn man entweder ein paar tage wartet oder einfach sauber macht

  • ver suche es am besten so wie beschrieben mit dem kompressions test gerät das sagt viel aus was los ist mit deinen ringen oder zylinder

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht: