Piaggio Quartz 50 geht aus mit Beifahrer

  • Hallo,

    also ich besitze eine Piaggio Quartz und die läuft eigentlich super. Nur es ist mir jetzt schon zweimal passiert, dass wenn ich mit einem Beifahrer hinten drauf gefahren bin, sie einfach unterwegs ausgeht, obwohl sie nicht überhitzt oder so. Davor ruckelt es ein paar mal und sie verliert rapide leistung bis sie sich dann letztendlich verabschiedet. Danach bekommt man sie auch erst mit viel Mühe so 5 min später wieder an. Davor dreht der Anlasser einfach durch. Heue ist mir das mit einer Freundin passiert. Die Temperatur hat da gerade mal 50° angezeigt, also ein Überhitzen würde ich ausschließen. Als sie dann endlch wieder lief, sind wir weiter gefahren aber nach so 5 Minuten wieder das selbe problem. Als die Beifahrerin dann jedoch die Bahn genommen hat und die Quartz wieder lief, bin ich alleine ohne Probleme noch 20 min nach Hause gefahren ohne, dass die Quartz auch nur einmal gemerckert hätte.

    Jetzt ist meine Frage woran kann das liegen und wie behebe ich das. Oder mag meine Quartz einfach keine anderen Menschen außer mich?

    LG Philip :)

  • Erst mal ein willkomen im Club Sfera-Haiza,


    Hatte mal im Jahr 2001 kurzfristig einen Rennroller 50ccm neu bei ATU gekauft, das gleiche Problem ist nach ca. 2 Monaten aufgetretten wie bei Dir.

    Da ich noch Garantie drauf hatt bin ich zu ATU und gab den Fehler an, als ich ihn am anderen Tag abholte war alles wieder wie neu.

    Fragte an was es lag, ATU sagte an der Kupplung und mußte erneuert werden da es ein Aufbaufehler vom Werk war!

  • Und dann mal gaaanz bescheiden und bei aller Höflichkeit nachgefragt: wie ist es um die Zuladung bestellt, wenn du samt Sozia auf dem Hobel thronst?

    Nicht antworten, nur bedenken.

    :alt: Wenn ich etwas Gutes lesen will, schreibe ich es vorher selbst! :ablacher:

  • Wäre gut wenn du eine Möglichkeit hättest die Motorkompression zu messen

    Glaube die Mittel dafür hab ich leider nicht... :/

    Und dann mal gaaanz bescheiden und bei aller Höflichkeit nachgefragt: wie ist es um die Zuladung bestellt, wenn du samt Sozia auf dem Hobel thronst?

    Nicht antworten, nur bedenken.

    Glaube Zuladung sollte eigentlich kein Problem darstellen ich bring bescheidene 70kg auf die Waage und meine Sozia war 1,5m groß wodurch da auch nicht sonderlich viel Gewicht hinzukommt :D

  • Würde an Deiner stelle erst mal nach der Kupplung und Wandler sehen, Kupplungsglocke auch.

    Wenn die Glocke Bunte Farben hat (Regenbogenfarbe) ist sie Heis gelaufen, beim Wandler nach sehen ob der hintere Wandler locker ist.

    Auch mal die Kompression messen wie es Andre schrieb!!!!!

  • Also wenn nich zu heiß dann tippe ich evtl. auf den Schwimmer. Die Stellung könnte so sein dass Kraftstoff im ausreichendem Maß zur Verfügung steht, wenn du alleine fährst. Allerdings mit Sozius ist der Bedarf an Kraftstoff höher, Schwimmer kammer leert sich schneller und bei zu frühem Schließen des Nadelventils, stirbt der Motor ab. Zu mageres Gemisch wegen Kraftstoffmangel.

    Dann würde ich noch nach der Kühlflüssigkeit sehen, hast du Verlust, könnte due Kopfdichtung defekt sein. Bei steigender Temperatur steigt auch der Druck im Kühlsystem entweder kann Wasser in den Brennraum oder Verbrennungsgase dringen in das Kühlsystem ein.

  • Schwimmer ist nicht erste Priorität. Das passt nicht ganz zur Aussage, daß der Roller bei Solo-Betrieb gut läuft, im Sozius-Betrieb den Dienst verweigert, denn Vollgas ist Vollgas.

    Kaputte Kopfdichtung, mit den möglichen Folgen, klingt plausibel.

    Im schlimmsten Fall hat die Fräse "Zecken UND Flöhe".

    :alt: Wenn ich etwas Gutes lesen will, schreibe ich es vorher selbst! :ablacher:

    Edited once, last by Minatho ().

  • Glaube Zuladung sollte eigentlich kein Problem darstellen ich bring bescheidene 70kg ......

    Es geht mir darum, daß die Zuladung, laut BE, nur ein "Laborwert" ist. Also ebenes Gelände, kein Gegenwind, kleine Geschwindigkeit damit sich die Räder nicht verbiegen ... sowas eben.

    In der Realität sieht es dann ganz anders aus.

    :alt: Wenn ich etwas Gutes lesen will, schreibe ich es vorher selbst! :ablacher:

  • Ich hätte da noch einen Gedanken, ich hatte es vor ein paar Jahren an meiner SKR 125. Immer wieder Aussetzer bei Belastung, meistens und eindeutig in der Phase des warmen Motors, nicht unbedingt bei Fahrten mir Sozius da ich eigentlich alleine unterwegs bin. Zum Ende hin war es so als würde jemand bei Vollgas en Zündschlüssel drehen. Der Zündfunke war bei Kontrolle mmer vorhanden. Aber nur wenn ich die Kerze gezogen habe und mit Anlasser. Anders war es dann als ich ein Überwachungsgerät hatte, welches während der Fahrt den Funke anzeigt. Siehe da kein Funke. Zündbox ausgetauscht, alles wieder gut.

  • Ein Motor hat, je mehr Masse er bewegen muss, mehr Arbeit zu leisten.

    Folglich wird ein Motor im Soziusbetrieb deutlich schneller seine Betriebs- und Maximaltemperatur erreichen als im Solobetrieb. Wobei die Maximaltemperatur im Solobetrieb wohl kaum erreicht wird. (Zumindest in der kalten Jahreszeit)

    Hier können schon wenige Temperatur-Grad(e) den Ausschlag geben.


    Ein Problem mit einem abgeklemmten Benzinschlauch würde ich fast komplett ausschließen...das würde sich viel eher bemerbar machen.

    Daher tippe ich eher auf ein Problem in der Elektronik...sprich Zündfunke...btw...CDI.

    Die mukkt öfter gerne mal rum wenn sie schon älter ist...(hatte ich auch schon)

    Bei mir war es ganz genauso...allerdings war es Sommer und im Solobetrieb.


    Ein Austausch dieser könnte dein Problem beheben. Ein Versuch ist nicht teuer.


    Manuel

  • Ja,das Problem mit der CDi bei Vollgasfahrt hatte ich auch im Sommer

    Aber das Problem kam ohne jegliche Leistungsverluste ,halt nur kurze Aussetzer bei Volllast aber ohne Absterben des Motors

    Kurz etwas Gas weggenommen ,und alles lief wieder völlig normal


    In dem hier geschilderten Fall werden die Symptome etwas anders beschrieben

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • ich glaube eher das durch das erhöte gewicht dein benzinschlauch abgeklemmt wird, du könntest aber auch mal eine schwere person mit deinem roller fahren lassen und schauen ob es dann auch auftritt.

    Das klingt für mich im Moment auch am plausibelsten und passt auch zum Gesamtbild der geschilderten Problematik

    Einfach mal Verkleidung abbauen ,den Hobel ordentlich mit Gewicht belasten und schauen was der Benzinschlauch macht .


    Edit: Ein zusätzlicher Benzinfilter ist nicht rein zufällig in der Kraftstoffleitung verbaut worden ? ?? :nixweiss:

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Ja gute Idee, mit dem zusätzlichem Filter kann der Kraftstoff nur langsamer fließen. Daß muss man überprüfen, dann stimmt Angebot und Nachfrage nicht mehr.

    Ich würde den Vergaser, wenn möglich und vorhanden, über die Entleerung ungsschraube, leerlaufen lassen. Wenn du den Inhalt auffängst kannst du dann auch da ein Grund finden.