Sfera 50 NSL Startprobleme

  • Ansichtssache.

    Ich b in zu faul dafür, andere finden das total gut.

    Der ist weniger anfällig, dran kommen kann schwierig sein.

    In der Bucht findet man auch Original, das ist leider auch keine Garantie aber meist schon besser als Nachbau.

  • Abend :)


    Nun der neue Benzinhahn ist eingebaut und wurde getestet. Und siehe da: auch nach ein paar Tagen standzeit Sprang die Sfera super an ohne Gas zu geben oder sonst etwas :D


    Erstmal vielen Dank euch allen! Ich habe hier im Forum schon sehr viel gelernt :)


    Das Problem mit der nicht vorhanden Leistung bei kaltem Motor auf den ersten 600m ist immernoch vorhanden... das Motorengeräusch ist dann auch ganz anders.. hat dazu noch jemand einen Vorschlag?

  • Vorschlag: Langsam fahren!


    Mal im Ernst: bei kalten Motor ist der Kaltstarter aktiv, da muss man eben warten bis der Motor ein wenig Temperatur bekommen hat.

    Oder setzt du dich im Wnter ins Auto und fährst direkt Vollgas?

  • Das Problem mit der nicht vorhanden Leistung bei kaltem Motor auf den ersten 600m ist immernoch vorhanden... das Motorengeräusch ist dann auch ganz anders.. hat dazu noch jemand einen Vorschlag?

    Das scheint ein Phänomen zu sein, dessen Erklärung nach wie vor auf sich warten lässt.

    Der eine Roller macht das, der andere garnicht.

    Meine Quartz zum Beispiel fährt sofort richtig los mit ordentlich Leistung.

    Ich hatte aber auch schon Sferas, die haben vor sich hingebrummt, hatten kaum Leistung und haben solange der Kaltstart noch aktiv war, gequalmt wie ein Holzkohlegrill in dem Fett verkokelt ist.

    Liegen tut es daran, weil der Kaltstart mehr Kraftstoff dem Gemisch beigibt, also anfettet und somit ein sehr fettes Gemisch verbrannt wird.

    Ist nötig um die Kondensationsverluste auszugleichen, denn kaltes Gemisch schlägt sich wie Wasserdampf an einer kalten Fensterscheibe, an der Zylinderwand nieder und steht dann der Verbrennung nicht mehr zur Verfügung.

    Man hat dann auch eine zu kalte Verbrennung was in weniger Leistung sich bemerkbar macht.


    Erst wenn der Choke deaktiviert wird laufen dann die Roller völlig normal.

    Vielleicht mal den Vergaser reinigen...was anderes fällt mir nicht ein, oder gibt es Choke's die unterschiedlich viel Kraftstoff zusätzlich dem Gemisch beigeben?


    Lg Manuel

  • Seid dem ich vor ca. 2 wochen auch noch dieses Problem mit Kaltstarten und losfahren zu tun hatte habe ich mir auch vor 2 wochen den Manuellen Choke drauf gemacht mit dem Hebel wo man hoch und runter stellen kann. Seid dem ist das Problem behoben und komme sogar sehr gut an den chokehebel dran von der Rechten hinteren Seitenverkleitung!

    Diese choke habe ich auf dem Vergaser drauf....


    Choke manuell für Dellorto Vergaser
    Choke manuell für Dellorto Vergaser
    www.amazon.de

  • Vorschlag: Langsam fahren!


    Mal im Ernst: bei kalten Motor ist der Kaltstarter aktiv, da muss man eben warten bis der Motor ein wenig Temperatur bekommen hat.

    Oder setzt du dich im Wnter ins Auto und fährst direkt Vollgas?

    Der Motor läuft immer ca. 1-2 Minuten bevor ich losfahre und viel Gas bekommt er dann auch nicht.

    Da das aber noch nicht so lange auftritt, muss es ja einen Grund haben.

    Der Vergaser wurde vor zwei Monaten in einem Industrie Ultraschallbad gereinigt, sollte also Top sein.



    Seid dem ich vor ca. 2 wochen auch noch dieses Problem mit Kaltstarten und losfahren zu tun hatte habe ich mir auch vor 2 wochen den Manuellen Choke drauf gemacht mit dem Hebel wo man hoch und runter stellen kann. Seid dem ist das Problem behoben und komme sogar sehr gut an den chokehebel dran von der Rechten hinteren Seitenverkleitung!

    Diese choke habe ich auf dem Vergaser drauf....

    Den manuellen Choke hätte ich dann glaub ich gerne am Lenker, hat jemand damit schon Erfahrung gemacht?

    Nun der wird dann ja nach ein paar Minuten wieder ausgemacht, im Winter wahrscheinlich etwas später. Dann würde ich ungere nur dafür anhalten und absteigen..

  • Die Montage des Chokehebels am Lenker dürfte schwierig werden

    Habe ich auch noch nie gesehen ehrlich gesagt

    Ich habe den Chokehebel über Seilzug an der BatterieAbdeckung befestigt

    So wie hier auf dem Video vom Chef ( sfera-haiza)

    Funktioniert tadellos und ist gut zugänglich

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Meine Kugel läuft zwar sehr gut wirft aber zwischendurch blaue Fahnen aus den Sito. Der Ausbuff hat hinten einen öligen Kranz. Die Kerze sieht aber hingegen gut aus. Kann das der E Choke sein? Er geht aber beim Start zumindest optisch raus weil sie grundsätzlich wenig qualmt? Habt ihr einen Hinweis für mich? Danke und Gruß

  • E-Choke würde ich ausschließen wenn er ganz normal fährt. Das blaue Rauchen ist ja Öl, daher manl Ölpumpenstellung kontrollieren. Ansonsten kommt es auch immer aufs Öl drauf an, einige rauchen mehr als andere. Es sind halt Zweitakter da gehört ein blauer Dunst zum guten Ton.