Ölfleck...Ferndiagnose erwünscht.

  • Welches von meine Piaggios hast du gemeint mit der Monositzbank?

    Bestimmt den Skipper.


    Hat mal 120.- plus 10.- Versand gekostet.

    Damals hab ich auch noch ein Auspuff SM06 für nen Uni bekommen...........damals


    Den hab ich übrigens wieder verkauft und mein SM04 wieder angebaut.


    Hat aber alles nichts mit der Sfera zu tun, hab die Kugel eigentlich für mein Enkel besorgt, der möchte aber lieber mein Skipper......nenene

  • Gut Danke für Deine Antwort!

    Bin halt am überlegen ja oder nein, Sfera einfach bisschen Opisch schön machen und statt ein Rippelblech für den Fußraum habe ich zurch zufall noch eine Hagelneue Fussgummimatte bekommen. Nur das liebe Wetter spielt nicht mit, da ich zum Schrauben nur mein Parkplatz habe.. :(

    Mhh wollte normal ein neues Thema auf machen aber da es sich nur um eine Winzige sache handelt beim Roller wollte ich Dich mal fragen ob ich es Dir hier mal schreiben kann?

  • So bin zurück... Folgendes kam ab Dienstag zustande!!

    Im Moment habe ich aber eine Mini Baustelle, Roller stande an den Ostertagen still und als ich Dienstag zur Arbeit fahren wollte ist er zwar sofort angesprungen und konnte auch sofort los fahren. Aber an jeder Kreuzung wo ich anhalten mußte und wieder Angefahren bin gab ich wie immer Gas aber er hat nicht Beschleunigt, erst wie ich paar meter weiter fuhr kam er wieder zur beschleunigung! Was könnte das sein? An neuteile habe ich vor Weihnachten schon alles erneuert von Unterdruckbenzinhahn bis runter zum Membranblock der sogar selbstdichten ist!

    PS: Der Vergaser ist auf 2,5 Umdrehungen an der Gemischschraube eingestellt und vor ca. 3 wochen hatte ich die Gemischschraube nochmal ein viertel mehr raus gedreht, könnte das daran auch liegen oder doch eher e-shoke?

    Gruß Achim

  • Achim,du hast vergessen zu erwähnen das deine Zündkerze potteschwarz ist

    Das ist ein wichtiges Details um etwas genau beurteilen zu können

    Und das kommt nicht nicht von der Leerlaufgemischeinstellung .

    Da müsste schon der E-Choke defekt sein (fährt nicht mehr aus) oder aber der Ansaugtrakt ist dicht (Luftfilter)

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Stimmt da meine Kerze ja oben an dem Abstand oder wie man das auch nennt trocken aber Schwarz ist und der Kerzenrand Schwarz nass ist glaube ich auch das es weniger an der Vergasereinstellung der Gemischschraube liegt ehr e-shoke! Andre es ist jetzt grade ca. 4 Monate her wo ich folgende teile durch neuer ausgetauscht habe...Unterdruckbenzinhahn der auch noch gut geht und schliest, neuer Ansaugstutzen sowie neuer Luftfiltereinsatz, der neue Membranblock von Dir empfohlen mit Selbstabdichten und neue Benzinschlauch sowie den zwischenfilter weg gelassen!!

    An Leistung von Anzug sowie Endgeschwindigkeit ist alles noch top nur halt das blöde anfahren wo er kein richtiges Gas zum beschleunigen an nimmt!

  • Wenn es ne ET4 wäre würde ich sagen „Beschleunigerpumpe“

    In deinem Fall tippe ich auf den Choke .

    Dein Motor bekommt entweder zu viel Sprit oder zu wenig Luft

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Ja das vermute ich auch, eins von beiden, so wie das Wetter jetzt noch ist schraube ich nicht. Roller läut ja noch und ab morgen haben sie hier in Rheinland-Pfalz besserung an wetter gemeldet soll wärmer werden. Bis dahin hoffe ich das der Manuel Shoke da ist den ich dann gleich Teste und ohne Hintere Verkleidung im Feldweg eine Brobefahr machen, ist es weg weiß ich das der e-shoke Defekt war, ist es immer noch beim Anfahren dann sehe ich alles durch von Luftfilter Unterdruckbenzinhahn bis runter zum Membranblock....

    PS: Der neue Benzinschlauch den ich ja vor Weignachten mit angeschlossen habe kommt mir zu dünn vor in innen Durchmesser und habe mir noch mal einen neuen bestellt mit innen Durchmesser von 5mm und aussen 8 mm..richtig?

  • Glaube nicht das es am Benzinschlauch liegt denn das Problem besteht ja erst seit kurzem , und vorher war ja alles ok . Aber 5/8 ist schon richtig

    Wenn du eine Kraftstoffunterversorgung hättest dann würde sich das im Volllastbereich durch Aussetzer und Ruckeln bemerkbar machen .Ist ja nicht der Fall bei dir

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

    Edited once, last by Andre' NSL93 ().

  • Ob Yam das gefällt und recht ist das wir sein Thema zweckentfremden und Schockmissbrauchen?

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Hab ich kein Problem damit ;)


    Kannst du ausschliessen, dass deine Wellendichtringe (Simmerringe) defekt sein könnten?


    Dass man ein elektronischen Choke auch einstellen kann, weisst du aber?

  • Bin ganz erlich, in der sache Roller Sfera war ich ab September 2019 wo ich den Roller gekauft habe in eineígen sachen noch Unerfahren!

    Ob die Wellendichringe Defekt sind kann ich nicht sagen, auf der Vario seite sind aber beide Simmerringe ok alles Trocken.

    Meine Zündkerze war von dem Tag an ende November 2020 wo ich die Angegebenen Teile erneuert haben immer Reh Braun und jetzt ist sie oben drauf sehr dunkel bis trocken schwarz und der äussere Zundkerzenrand ist schwarz nass!

    Wie man einen e-shoke überprüft hat mir Andre schon erklärt, wie man ihn aber Einstellen könnte weiß ich noch nicht...Sorry!

  • Im Winterbtrieb sollte der Kolben auf 11 mm eingestellt sein, da es 5 mm rausfährt ist der Wert nach ca 3 Minuten an 12 Volt bei 16 mm.


    Im Sommer bei 9 mm >>>14 mm.


    Hier zitiere ich mal den Fritz aus unseren Board:

    Dazu wie geplant, mit der PUK-Säge den "verpressten" Rand 2mm von der Kante entfernt rundherum eingesägt! Dazu auf dem Sägeblatt die Schnitt-tiefe von max 2,5mm mit Edding markiert! Ich will ja nicht das darunterliegende Gewinde einsägen!

    Den dadurch geschaffenen "Ring" mit Seitenschneider abgeknipst und das somit längere Gewinde kam zum Vorschein! Auch Hier-drin befanden sich noch Klebstoff-Reste, die ich mit nem Skalpell aus den Gewindegängen entfernt habe! Dann das Gewinde mit erwas "Vaseline" gefettet... und Siehe da, Der Innenschaft des E-Chokes läßt sich zwar mit Kraft, aber von Hand einstellen!

    Das gilt für die neuen, eigentlich nicht verstellbaren E-Chokes. Die früheren konnte man so am Kunststoffgewinde drehen.

  • Wou, das war mehr wie gut erklärt....Danke Dir :danke:

    Habe allerdings noch 2 ersatz E-shoke die noch gehen, werde aber erst mal den Manuellen shoke der sehr warscheinlich Samstag da ist drauf machen.

    Die Simmerringe auf der anderen seite habe ich mir noch nicht angesehen, wede ich aber sowie das Wetter besser ist da ich nur die möglichkeit auf dem freien Parkplatz zu schrauben....

  • Ja, das mit dem Schrauben bei dem Wetter ist so eine Sache.


    Ich hab 2 Wohnsitze und dadurch meine Zweiräder verteilt, 3 stehen in Böblingen (Sterncity) und 3 in Schwäbisch Hall (Bausparfuchs).


    1x ist es eine Einzelgarage in einer Tiefgarage, und 1x ein Carport.


    Um basteln zu können, muss ich mit dem Anhänger entweder die fahrzeuge, oder die Hebebühne hin/her karren, dadurch auch mein Werkzeug. Fazit: Keine Lust oftmals was zu tun.


    Kann seit Donnertag (1. April), da einige PKW mit Saisonkennzeichen Platz schaffen, auch alles in einer Scheune mit ca 200 qm² einstellen.