Neuer Vergaser NSL,es kommt kein Sprit zur Kerzee

  • Hallo zusammen,

    Die Sfera NSL habe ich vor 5j erstanden. Sie lief sehr gut und sehr schnell. Jetzt stand sie 2j und ich habe ihr neue Benzinleitungen und einen neuen Vergaser spendiert da sie nicht ansprang. Neue Gelbatterie und was ist? Kein mucks. Sie orgelt und mit startpilot läuft sie kurz aber das war es. Vergaser ist geflutet und scheint alles zu stimmen. Der Kicker hat übrigens bei ihm nie funktioniert , den Grund kenne ich nicht. Hat jemand einen tip wie ich das löse? Danke euch schon mal.

  • Herzlich Willkommen Uli

    Wo soll ich anfangen? Zuerst hätte ich mal ein par Fragen an dich um genaueres sagen zu können .Mit Vergaser geflutet meinst du also das die Schwimmerkammer randvoll mit Benzin gefülltnist,richtig?

    1. welchen Vergaser hast du denn verbaut und mit welcher Bedüsung?

    2. Ist die Kerze nass oder trocken?

    3. Hast du guten ausreichenden Zündfunken an der Kerze?

    4.Wie viel km hat der Roller denn runter ?


    Wenn er mit Startpilot kurz anspringt und der Vergaser gefüllt ist mit Sprit dann bleiben eigentlich nur par Möglichkeiten

    1. Ansaugmembran verklebt

    2. Hauptdüse und Nebendüse verdreckt

    3. E-Choke hängt fest

    4. Gaszug zwischen Verteilerdose und Vergaser gerissen

    5.Luftfilter verschmutzt


    4 Dinge braucht ein Motor um zu starten


    Sprit

    Luft

    Zündfunken

    Kompression

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Also ja.... schmimmerkammer hat sprit. Getauscht wurde der delorto gegen einen DMP PHVA bedüsung identisch.

    Kerze ist trocken.

    Zündfunke voll da ( neue zündkerze)

    Gaszug i.o.

    Düsen sind frei

    Luftfilter sauber leicht geölt

    Wie kann ich den E Choke testen?

    Km Leistung an die 20000

  • Dann kann es meiner Meinung nach nur noch an verklebten Membranplättchen liegen

    DMP noch nie gehört

    Ist das dieser Chinabomber hier?

    https://www.streetlights.de/60…gaser_DMP_PHVA_Chrom.html

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Minatho nein leider nicht aber er hat ja davor vorzüglichen Dienst versehen. Was mich stutzig macht das er sofort mit Startpilot schnurrt dann aber brennraum trocken bleibt. Was ist mit E Choke und Membrane? Kann ich das testen?

  • E-Choke ausbauen und an die Batterie halten. Dann kannst Du sehen, ob das Ding ausfährt, und ohne Strom auch wieder einfährt.

    Da gibt es im Netz ein gutes Video.

    Membranblock ausbauen und gegen Licht halten. Von hinten hineinsehen. Da darf kein Lichtspalt zu sehen sein. Die Membranen mit Holz (Bleistift ?) leicht von innen belasten. Dann kannst Du sehen, ob sie angebackt sind oder nicht.

  • Andre'NSL93 ja der ist es. War das ne falsche Entscheidung? Membranplätchen funktionieren aus meiner Sicht.

    Wie meinst du das?

    Wenn die Membranplättchen verklebt sind kann man das nicht hören oder sehen

    Dafür muss man den Membranblock runternehmen und nachsehen .

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Den habe ich ausgebaut. Kein lichtspalt zu sehen und gingen recht leichtgängig. Mit falsche Entscheidung meinte ich den Vergaser. Zeigen diese Probleme auf?

  • E-Choke ausbauen und an die Batterie halten. Dann kannst Du sehen, ob das Ding ausfährt, und ohne Strom auch wieder einfährt.

    Da gibt es im Netz ein gutes Video.

    Membranblock ausbauen und gegen Licht halten. Von hinten hineinsehen. Da darf kein Lichtspalt zu sehen sein. Die Membranen mit Holz (Bleistift ?) leicht von innen belasten. Dann kannst Du sehen, ob sie angebackt sind oder nicht.

    Hast du den link zum video ?

  • Suchst Du : E-Choke testen .... Guckst Du Film. So einfach geht das.


    Leute schickt das Arbeitsamt ......


    External Content m.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

  • Und du bist ganz sicher das die Düsen im Vergaser alle frei sind?

    Ich an deiner Stelle würde nochmal nachsehen


    Ich berichte mal von folgendem Beispiel was mir letztes Jahr selbst passiert ist:


    Ziemlich zerfranster Luftfiltereinsatz wurde gegen einen Neuen ausgetauscht ,Luftfilterkasten wurde pingelig gereinigt .Vergaser wurde komplett zerlegt und gereinigt.

    Alle Düsen waren frei.

    Dann Probefahrt gemacht ,ersten 5km alles super ,dann lief Kugel nur noch im Leerlauf .

    Nahm kein Gas mehr an .Also 5 km nach Hause schieben war angesagt.

    Zu Hause Vergaser geöffnet und Hauptdüse gecheckt.

    Die saß total zu .

    Was war passiert?

    Im Ansaugschlauch hatten sich noch par Krümel von der Luffimatte abgelagert die dann ruckzuck in den Vergaser wanderten und mir die HD verstopft haben .

    Nur so viel zum Thema „Düse ist sauber“

    Was sagt uns das? Wenn schon reinigen dann auch den kompletten Ansaugtrakt (Ansaugschlauch,Luftfilterkasten,Vergaser)

    Ich hab da halt gepennt an dem Tag

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Ich geh ne Wette für nen Kasten Bier ein das es nicht am E-Choke liegt

    Meine Vermutung ist nach wie vor

    HAUPTDÜSE ODER NEBENDÜSE ,NEBENLUFTKANAL ODER BEIDES IST DICHT

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad: