Pfeifgeräusch an der Lichtmaschine

  • Hallo, bin hier neu hier im Forum, und gleich eine Frage. Seit paar Wochen fahre ich die Sfera 50 BJ 1991. 23000 km. Bin echt froh daß ich die Sfera noch fahren darf, es ist fast alles noch Original an dem Roller. Nur eins stört mich , auf der rechte Seite , aus dem Lichtmaschinengehäuse kommt so ein pfeifendes Geräusch bei höhen Drehzahlen, im Stehen,und beim fahren. Auf der linke Seite hab ich das nicht. Kann das der Kurbelwellenlager sein? Oder macht die Lichtmaschine solches pfeifendes Geräusch, kann aber mir nicht vorstellen, das Lufterrad? Oder kriegen die Lager doch nicht genug Öl, und die laufen trocken. Bevor ich den Motor zerlege, und fange an die austauschen, kann ich die Kurbenwellenlager irgendwie testen? :/

  • Könnte sein, dass eine der Spulen in der Lima einen Knacks hat.

    Je höher die Drehzahl, desto höher die Frequenz der Spannung.

    Hat sich einer der Spulenkerne gelockert, schwingt das Teil im hörbaren Bereich.

    Das ist noch nicht problematisch, sondern eben nur störend.

    Gaaaaaanz langsam gehe schon mal auf die Suche nach einer neuen Lima.

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zu Haus, als wenn Du laufen mußt.:ablacher:

  • Ich hab zwar kein pfeifen ,statt dessen ein ständiges Rasseln aus der Lima .

    War vor 5 Jahren damit bei meinem Piahändler und hab ihm das gezeigt weil ich keine Erklärung dafür hatte.

    Seine Antwort war 2015: Lass es einfach rasseln,ist nix schlimmes


    Damals habe ich gedacht,was für eine Aussage von einem Fachbetrieb ...mir war ja auch nicht wirklich geholfen worden


    Fazit 21.06.2020 : Es rasselt immer noch ,aber seit 2015 fast 14tsd. Kilometer gefahren


    Ich bin zwar kein Pia Fachbetrieb,aber gebe nun auch diesen Spruch mal einfach an dich weiter....“Lass es Pfeifen ,ist nix schlimmes „ 😂,halt typisches Sferageräusch 😂


    Behalte es im Auge und achte auf Verändrungen ob sich das Geräusch verändert oder sogar lauter wird ...oder :

    Nimm die LIMA auseinander und schau nach was los ist ...ich hab mir die Arbeit damals gespart und fahre entspannt weiter mit dem „Rasseln“

    Ab 70km/h ist der Fahrtwind so laut das ich es nicht mehr höre 😂

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Vielleicht ist aber auch nur ein Loch im Lüftergehäuse durch das die Kühlluft pfeift.

    Einfach mal den Lüfterdeckel abmachen und mal kurz Gasgeben.

    Wäre denkbar

    Eigenartig ist halt das dieses Pfeifen erst ab einer gewissen Geschwindigkeit auftaucht ,also quasi Drehzahlunabhängig ...vielleicht durch den Fahrtwind? :nixweiss:

    Man müsste es einfach selbst mal hören und testen,ansonsten wird es schwierig eine genaue Diagnose zu stellen

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Sorry,hab mich da mit einem anderen Beitrag vertan,war mal wieder zu voreilig mit dem Schreiben.

    Das Pfeiffen ist also doch drehzahlabhängig ,somit ist das mit dem Fahrtwind natürlich Quatsch

    Also ich würde auch erstmal bei Adam&Eva anfangen ,wie schon richtig gesagt wurde würde ich mir mal als erstes das Lüftergehäuse und das Lüfterrad vornehmen.

    Immer ein Teil nach dem anderen abbauen und Motor laufen lassen mit Gas geben.

    Also zuerst das Lüftergehäuse ab und testen,wenn das nix gebracht hat dann Lüfterrad ab und wieder testen(aber nicht zu lange wegen mangelnder Motorkühlung)

    Wenn das auch nix gebracht hat dann mal das Polrad abnehmen,bzw. mal nachschauen ob da irgendetwas schleift .Auch ruhig mal die Kurbelwelle von Hand vertikal und axial bewegen um zu sehen ob das Lüftspiel in den Lagern ist

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Dann mach bitte direkt 2 ,einen für mich 😛

    Gewindesurchmesser ist 25,8 mm

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • sorry, der war echt gut ... :applause:


    Vergiss das mit dem selber machen.

    Das kriegste nicht hin. Kostet 12 Euro son Teil.


    Ich möchte auch noch einen....

    Sorry das ist jetzt echt miess, bitte nicht sauer sein, ich stand vor kurzen vor dem gleichen Problem, damit den passenden polradabzieher zu bekommen.


    Ich schicke dir gleich mal nen Link zum thread.

  • Danke,das war sehr nett von dir mit dem Link ,aber ich habe die Story mit dem Polradabzieher bestens verfolgt.

    Pit hatte dir damals die Abmessungen von seinem Abzieher durchgegeben .

    Deswegen weiß ich es ja noch so genau das es 25,8mm und nicht 26,4 mm sind 😂

    Ist ja noch nicht so lange her .


    Ne,war auch nur Spaß von mir ...ich hab nen passenden Abzieher

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad:

  • Abzieher mit dem Gewinde 25,8 war nicht zu finden, aber der mit dem 26x1 passt perfekt😁

    Den wirst du auch nicht finden

    Aber wenn er perfekt passt dann hat er seine 25,8mm ..,.Wird halt unter 26x1 angeboten und manche 26x1 passen halt eben nicht weil sie zu groß sind ...da geht es sich nur um ein-zwei Zehntel mm

    kannst ja mal Deinen nachmessen

    Ferndiagnose ist schwierig und führt nicht immer zum Erfolg                    :sfera::sfera::sfera::motorrad: