Vorderbremse unkontrollierbar

  • Guten Mittag liebe Leute,

    Ich hatte vor Tagen hier mein erstes Problem geschildert das ging um das Zündschloss, das Problem ist jetzt passé.

    Als Ich dann fuhr zeigte sich das neue Problem: Die Vorderbremse kommt viel zu spät und bleibt dann zu lange wirksam.

    Folge: Man kann praktisch garnicht fahren die Vorderbremse ist nicht zu benutzen.

    Habe das schon in meinem anderen post geschildert,aber da ist keine Reaktion mehr Ich denke wegen falschem Topic, deshalb mach Ich ein neues Problem auf.

    Was Ich bisher gemacht habe: -Habe nachundichten Stellen am Bremssystem geguckt -> keine Flüssigkeit die ausgetreten war, keine Luft die Ich spüren kann bei Betätigung des Bremshebels.

    -Habe das Vorderrad ausgebaut, da Ich es vor ca. 3 Monaten für mehrere Wochen ab hatte um einen neuen Reifen drauf zu ziehen, und in Erwägung gezogen hab Ich könnte eine Unterlegscheibe oder so vergessen haben, auch wenn Ich sowas ähnliches nirgendwo in meinen Teilen finden konnte.

    -Hab die Bremszange abgebaut mit dem Plan Sie komplett zu zerlegen, dabei hat sich gezeigt, das Ich das Gewinde praktisch mit rausgeschraubt hab an der Bremsschlauch Befestigung.

    Habe dann festgestellt, nachdem Ich den Gewindegekrisel von der Schraube gelöst hab, Ich die doch noch fest anziehen kann...

    -Hab mir dann gedacht, Ich Versuchs einfach nochmal, bevor Ich die Bremszange neu kaufe (meine ist von 95) und hab das Vorderrad eben wieder montiert sowie Bremszange und es passt für mein Augenmaß perfekt, also nix garnichts zu erkennen das die Bremsscheibe unvollständig oder schief gepackt wird o.ä.Das Einzige ist Ich kann nur noch eine der zwei Unterlegscheiben der Befestigungsschraube für den Bremsschlauch verwenden...sonst packt die Schraube nicht mehr.

    -Und jetzt konnte Ich auch die restliche Bremsflüssigkeit ablassen !

    Hatte im anderen Bericht geschrieben das, das nicht geht, hatte nicht lang genug vorgepumpt.


    Jetzt meine Frage an Euch, was soll Ich machen, checken kontrollieren ausbauen angucken etc. Bevor Ich das Bremssystem wieder unter Wasser setze, weil Ich hab keine Lust den ganzen Aufwand umsonst zu machen, wenn absehbar ist wodran es liegt oder eine sinnvolle Arbeit vorher zu machen ist !


    Ich danke euch im Vorraus

    Grüße Robert.

  • Wenn die Vorderradbremse zu spät kommt und dann zu lange wirkt ist das zu 99% ein zeichen dafür, das die Zange klemmt.

    Ergo solltest du eine neue Zange kaufen.

    An Bremssystemen rumzubasteln nur um wenige Euro zu sparen halte ich nicht für sinnvoll...Sicherheit geht da vor...ohne Kompromiss...


    Manuel

  • Wenn die Vorderradbremse zu spät kommt und dann zu lange wirkt ist das zu 99% ein zeichen dafür, das die Zange klemmt.

    Ergo solltest du eine neue Zange kaufen.

    An Bremssystemen rumzubasteln nur um wenige Euro zu sparen halte ich nicht für sinnvoll...Sicherheit geht da vor...ohne Kompromiss...


    Manuel

    Dem kann ich nur voll zustimmen! Ab zum Piaggio Händler und eine neue Zange komplett kaufen. Irgendwas mit Gebrauchtteilen zu basteln kann, muß aber nicht funktionieren, und wenn es funktioniert, meist nur kurze Zeit.

    Euro-Norm? :zunge: Der Duft der freien Fahrt kann nur aus einem kat-freien Zweitakter kommen! :thumbsup:

  • Danke für die Antworten, wenn Ich die Lösung meines Problems präsentieren darf:

    Als Ich das Zündschloss repariert habe und dafür das Steuerohr gelöst habe, hat sich der Bremsschlauch im u. lenkkopflager verklemmt, und Ich habe oben angezogen.

    Ja das war das Problem. Der Bremsschlauch ist kaputt und das Gewinde, an der Bremszange an dem dieser befestigt wird. Die Lenkung ging ja sehr schwer:lach: und Ich dachte das läg einfach daran, das Ich das Lenkkopflager oben so fest anziehen musste, was Ich die ganze Zeit nicht verstanden hab, warum...:aumann:

    Glaubt Ihr das untere Lenkkopflager kann dadurch was abbekommen haben ?

    Lenkung geht jetzt wieder gut, Lenker geht auch wieder ohne Probleme drauf.

    Jetzt klackert es wenn Ich fahre.


    Grüße Robert

  • Das ist schwierig zu sagen Ich denke entweder am Vorderrad oder weil das Lenkkopflager jetzt nicht fest genug gezogen ist. Hab es dann nochmal etwas fester gestellt und Ich meine, das es dann etwas leiser war das Geräusch, aber hab die Karre dann erstmal weggestellt.

    Am Mittwoch geh Ich mir eine neue Bremsleitung kaufen und dann würde Ich gerne mal ( je nach dem was Ihr auch schreibt) mir das untere Lenkkopflager angucken.


    Grüße Robert