Immer für ca. 30 Sekunden zu hohes Standgas

  • Guten Abend,


    wie der ein oder andere mitgelesen hat, habe ich letztes Jahr eine geschenkte Sfera wieder flott gemacht. U.a. habe ich einen neuen Gaszug verbaut und einen neuen Gasschieber. Folgendes Problem konnte ich bisher nicht lösen: Das Standgas ist sowohl im kalten Zustand als auch im warmen Zustand deutlich zu hoch. Wenn ich allerdings z.B. an der Ampel stehe dann geht es nach 20 - 30 Sekunden runter auf ein normales Maß. Hinzu kommt, dass der Roller jetzt schon zwei Mal bei voller Fahrt kein Gas mehr angenommen hat, ggfs. hängt dies ja zusammen. Hat jemand eine Idee?


    Besten Dank!

  • Hinzu kommt, dass der Roller jetzt schon zwei Mal bei voller Fahrt kein Gas mehr angenommen hat, ggfs. hängt dies ja zusammen.

    Dann läuft bei Volllast nicht schnell genug Sprit nach. Benzinhahn prüfen, Unterdruckschlauch, Schwimmernadelventil und Bohrung dorthin. Könnte möglicherweise auch das zu hohe Standgas erklären. Manuel schrieb von Falschluft; das ist das gleiche in grün, wenn bei Normalluft zu wenig Sprit kommt.

  • Vielen Dank für die schnellen Antworten, da hätte ich ja auch Mal selber drauf kommen können.... erklärt wirklich einiges. Die Dichtung am Choke ist schon einmal defekt. Ich habe jetzt erstmal einen Dichtringsatz bestellt und alle drei Schläuche. Wenn alles verbaut ist dann schreibe ich wieder :applause:

  • Die Dichtung am Choke ist schon einmal defekt.

    Genau so war es auch bei mir, kurz nach dem starten viel zu hohes Standgas (Nebenluft). Nachdem einbau einer neuen Chokedichtung war es wieder gut.

    "Roller Roller Ratatat, wenn Taddel einen Roller hat, dann rollt er durch die ganze Stadt,:roller2: Roller Roller ratatat"

  • Sooo... Ich habe nun alles verbaut und auch direkt die Sitzbank neu bezogen. Er läuft nun deutlich besser und es gibt auch nicht mehr das Problem, dass nicht genug Sprit nachfließt. Ich habe dabei auch festgestellt, dass der Benzinhahn dauerhaft geöffnet ist, was vielleicht zu einem der noch bestehenden Probleme beiträgt:

    1. Er springt schlecht an wenn er warm ist und oft auch nur mit zusätzlichem Gas.

    2. Die Drehzahl ist im kalten Zustand oft noch zu hoch und im warmen nur selten. Wenn ich minimal am Gas drehe und direkt wieder loslasse, dann bleibt die Drehzahl noch für ca. 3 - 4 Sekunden erhöht.


    Hat jemand einen Tipp? Standgas Habe ich mehrfach nachgestellt und das Gemisch ist auf Standard.

  • 1. Er springt schlecht an wenn er warm ist und oft auch nur mit zusätzlichem Gas.

    2. Die Drehzahl ist im kalten Zustand oft noch zu hoch und im warmen nur selten. Wenn ich minimal am Gas drehe und direkt wieder loslasse, dann bleibt die Drehzahl noch für ca. 3 - 4 Sekunden erhöht.


    Hat jemand einen Tipp? Standgas Habe ich mehrfach nachgestellt und das Gemisch ist auf Standard.

    1. Wenn die Sfera warm ist, startet sie nur mit zusätzlichem Gas. Das ist normal. Eine Sfera von mir startet dann sogar nur mit Vollgasstellung; damit allerdings sehr zuverlässig.

    2. Die Drehzahl ist im kalten Zustand wegen der Startautomatik höher. Wann bleibt die Drehzahl 3-4 sek. erhöht, bei kaltem oder auch bei warmem Motor?