Peugeot Speedfight 3 AC 50 wenig Kompression (startet nicht)

  • Hallo,

    ich habe ein riesiges Problem mit einem Roller vom Kumpel, ich sagte das ich ihm das ding Repariere.

    Vorgeschichte: Der Roller wurde mit Diesel betankt wurde gefahren bis er ausging, dann wurde der Tank geleert und mit Benzin befüllt.

    Danach wurden einige Teile auf Verdacht getauscht (Ansaugstutzen,Vergaser,Benzinfiler).

    Der Roller springt nicht mehr an (3-4 Bar Kompression),ich habe versucht mit Startpilot zu Starten und dachte das es schnell geht,kein Lebenszeichen, ich habe ihn dann zu mir geholt und ihn auseinander gebaut!

    Der Kolben hat an 2 Stellen gefressen, Zylinder,Kolben und Ringe neu, Kopf und Fußdichtung neu ,Menmbranblock + Dichtung neu, Zündkerze neu,Zündkabel neu, Simmeringe neu, den alten Vergaser gereinigt, dass Problem, nachdem alle Teile neu waren hat er 3 - 4 Bar Kompression:irre:. Ein bekannter meint das es vielleicht Unterschiedliche Kolbenringe gibt, Zylinder wieder ab Kolben raus Kolbenringe runter, tatsächlich einer ist innen angeschrägt (ich hoffe ihr wisst was ich meine) den angeschgrägten nach oben gemacht wieder zusammen gebaut Kompression gemessen 4- 5 Bar.

    Ich verzweifel an dem ding und weiß nicht mehr was ich noch tun soll, Sprit kommt im Vergaser an wenn ich am Schlauch sauge also mit Unterdruck, nur was mir aufgefallen ist das die Kerze nicht nass wird. Wenn ich mit Startpilot starte dreht er kurz schneller und dann wieder normal aber er springt überhaupt nicht an. Jetzt habe ich den Choke vor mir liegen und werde den noch Prüfen wenn der funktioniert , was kann es dann noch sein???

    Der Roller soll 4000 km gelaufen haben die Simmeringe waren total porös, aber wie gesagt es ist jetzt alles neu:(:(:(.

    Ich hoffe ihr könnt mir helfen :nixweiss::nixweiss::nixweiss:

    Gruß

    Sven

  • Sven75

    Changed the title of the thread from “Peugeot Speedfight 3 AC 50 wenig Kompression” to “Peugeot Speedfight 3 AC 50 wenig Kompression (startet nicht)”.
  • Der benzinhahn wird dann auch verklebt vom Diesel.

    Sonst alles noch mal prüfen.

    Ist der kolben richtig rum drinnen?

    Membran verklebt dreckig defekt?

    Simmering sitzt?


    Und ist das kW Gehäuse kommlett vom Diesel gereinigt worden?

  • Ja der Kolben ist richtig drin der Pfeil zeigt zum Auslass, die Membran ist neu und die Simmerringe sind auch neu. Durch das ganze testen ist schon sehr viel neues Benzin durch Filter und Benzinhahn geflossen. Das Kurbelgehäuse ist soweit man gucken konnte leer. Selbst dann müsste er doch mal ein Lebenszeichen von sich geben?

  • Ja alles Dichtungen sind neu und Zündfunke ist auch da, habe heute den Zylinder nochmal runter genommen weil ich gelesen habe das es Trapez Kolbenringe gibt einer war einer und den hab ich jetzt richtig eingebaut, die Kompression ist weiter um 5-6 bar. Komisch war allerdings das Sprit im Krümmer stand ca ein Schnapsglas.

  • Keine richtige Kopression deutet meist auf einen mechanischen schaden hin.

    Ich würde dir raten Zylinder runter Kolben ausbauen, und ihn in den Zylinder rein zu schieben bis ca 5-7 mm vur ober kante des Zylinders schieben.

    Dann fülle den rest auf nit Sprit und warte, so 10-20 min sollte dann der Sprit unterm Zylinder raus kommen sind deine Kolbenringe nicht dicht.

    Stelle ihn am besten auf ein Tempo oder Zewar , da durch siehste ehr ob der Sprit raus läuft.

    Sollte er nach dieser Zeit noch voll sein, nach dem füllen ist er ok.

    Ist er aber leer gelaufen sind die Zylinderwäde oder Kolbenringe nicht dicht ,und du hast auch keine Kopression.

    Aber mache vor her den sicht test ,ob du auch keine Riefen in der Wand hast und nicht ein Ring gebrochen ist.

    Sollte das alles ok sein muste dich den Simmaringen zu wenden, ob da irgend wo was feucht ist.

    Ist das der fall weiste wo deine Kompression bleibt.:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • Der Roller läuft :)), allerdings ist jetzt das nächste Problem da, mit dem billigen Ersatz Vergaser läuft er im Standgas und bei Vollgas schwankt er zwischen 6-7000 Umdrehungen totaler Mist. Jetzt habe ich den alten Vergaser wieder drauf gebaut und damit geht's nur da ist der Choke kaputt. Wenn man den Choke ausbaut und Daumen drauf hält nimmt er richtig gut Gas an. Das Problem ist jetzt den richtigen e Choke zu finden weil auf dem der drin ist keine Nummer steht, der Vergaser ist ein Japaner TK PZ 12 502........

  • Kostet aber mal eben 100€ ein neuer Choke bei Easy-Parts zu mindestens dann aber auch original Peugot-Teil.


    Und das hier müsste für denn Preis eine Nachmache sein, keine Ahnung ob das Teil was taugen wird/kann Kostest aber auch nur 20€


    Und nebenbei weißt du ich sag ja immer gerne "Wir denken nicht wir Googeln !", einfach mal :TK PZ 12 502 mit Choke reinschmeißen und dann kannst du nach Herzenslust mal selber gucken :zunge::andiearbeit:

  • Was noch sein könnte ist wenn er so hoch dreht, oben auf dem Vergaser oder am Gasgriff iest noch eie Einstellschraube sieht aus wie eindünnes Rohr was gebogen ist.

    Da deht der Gazug durch ,daran kann man den Gaszug einstellen.

    Es könnte ja sein das er zu weit drausen ist, und er des wegen so hoch drehen tut sollte das der fall sein drehste ihn beim laufen Motor rein.

    Sollte es daran gelegen haben, haste den fehler gefunden.

    Was dann noch passieren könnte ist das du ihn nach regulieren must, über die Gemischschraube weg.

    Zu deinem Chocke den kannste auch testen in dem du ihn aus bast und an die Batterie an klemmst er sollte nach ca 2-4 min. voll aus gefahren sein.

    Ist er das dann ist er voll ok.:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • Kostet aber mal eben 100€ ein neuer Choke bei Easy-Parts zu mindestens dann aber auch original Peugot-Teil.


    Und das hier müsste für denn Preis eine Nachmache sein, keine Ahnung ob das Teil was taugen wird/kann Kostest aber auch nur 20€


    Und nebenbei weißt du ich sag ja immer gerne "Wir denken nicht wir Googeln !", einfach mal :TK PZ 12 502 mit Choke reinschmeißen und dann kannst du nach Herzenslust mal selber gucken :zunge::andiearbeit:

    Dieses Chokeventil könnte es sein, aber es sieht so aus als ob es nicht mit einem Haltering fixiert wird sonder 2 Bohrungen am Gehäuse hat dann würde der nicht passen.

    Habe jetzt den alten Vergaser genommen und er dreht bis 9000U/min allerdings bleibt der Choke defekt, hatte ein zum testen aber der Kolben ging nicht weit genug runter. Der Choke muss von der Gehäusekante bis Unterkante 19,5mm (ausgefahren) haben, den ich heute hatte war ausgefahren 12,5 mm der verschließt den Kanal nicht.

  • Das mit dem Choke habe ich probiert, Daher weiß ich ja das der alte defekt ist, der bewegt sich kein mm und der neue hat ein zu kurzen Weg habe ich oben beschrieben.

  • Ansonsten guck doch mal ob du nicht vielleicht ein kompletten Vergaser in gutem gebrauchtem zustand erwerben könntest, hatte bei meiner kurzen suche einen für 66€ auf der Bucht angezeigt bekommen, mit Choke etc. auch überprüft und gereinigt wäre vielleicht auch eine etwas günstigere Variante anstatt der 100€ Choke bei Easy-Parts, ansonsten geh doch mal zu einer Werkstatt, manchmal hat man da auch das Glück und du bekommst da eventuell auch einen zu 'nem akzeptablen Preis. Sonst musst du halt in denn sauren Apfel beißen und z.B. jetzt bei Easy-Parts die 100€ blechen.