Schlapp im Anzug Auspuff dicht?

  • Beim PHVA der werksseitig in die Roller eingebaut wurde ist die Gemischschraube luftfilterseitig.

    Ah so! Dann sind wir uns völlig einig. Ja, wenn Minatho die Gemischschraube luftfilterseitig hat, wird das Gemisch durch Hineindrehen fetter. Ich hatte (von meinen mehreren Rollern) gerade den Dellorto vor Augen, der die Schraube zylinderseitig hat. Bitte um Entschuldigung für die gestiftete Verwirrung. Ich habe gelesen, dass die Lage der Gemischschraube mal geändert wurde.

  • Dann mache es doch erst mal so, mache die Kerze sauber und drehe die Gemischschraube ganz rein und dan nur erst mal ca 1 umdrehung wieder raus.

    Haste das gemacht starteste ihn und läst ihn warm laufen, läuft er dan ruig und die drehzahlen passen lasse ihn dann so und drehe eine runde.

    Dann siehste wie er dan reagiert, denn wenn er immer noch zicken macht dann sehe dir mal die Schwimmernadel an wo der Clip ein geklinkt ist.

    Könnte ja sein das sie ganz unten ein geklinkt ist, muste ihn höher setzen in die erste oder zweite Kerbe rein.:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • Hab ich soweit gemacht.

    Die Kerze konnte eine Reinigung gebrauchen.

    Die Gemisch-schraube eine halbe Umdrehung wieder rein.

    Die Leerlaufdrehzahl war danach höher als sonst, also runtergedreht.

    Roller zieht gut erreicht im welligen Gelände locker die 50.:danke:


    Ach, übrigens: als die Macken anfingen, war der Tank randvoll. Jetzt ist etwa 1Liter raus. Kann es sein, dass die paar Gramm, die ein Liter wiegt ausreicht, dass bei undichtem Benzinhahn der Motor schlichtweg zu nass ist? Die Starschwierigkeit war ja weg, sobald der Motor einmal angesprungen war.

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zuhause, als wenn Du laufen mußt.:ablacher:

    Edited once, last by Minatho ().

  • Startprobleme können von einem undichten Schwimmernadelventil und Benzinhahn stammen, das ist richtig.

    Genau das hatte ich vor wenigen Wochen. Die Sfera sprang oft schwer an, weil sie zu nass war. Der Benzinhahn ließ bei stehendem Motor minimal Sprit durch, der durch das Schwimmernadelventil auch nicht vollständig aufgehalten wurde. Mit einem neuen Benzinhahn war das vorbei.

  • Wenn der motor erst richtig läuft wenn 1 liter Sprit raus ist, würde ich ehr sagen das die Tankentlüftung dicht ist.

    Es wäre durch aus möglich das da dreck dinnen ist, versuche mal den schlauch und den an schlußstutzen frei zumachen.

    Das geht am besten mit etwas härterem drat wie Rödeldreht, das Ende knickste um und drückst es das gebogene ende ganz dicht zusammen.

    Dann sollte es wieder alles ok sein.:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • Beim PHVA der werksseitig in die Roller eingebaut wurde ist die Gemischschraube luftfilterseitig.

    Dazu, dass es verschiedene Versionen von Dellorto-Vergasern gibt (mit Leerlaufluftschraube oder Gemischeinstellschraube), und zur unterschiedlichen Funktionsweise der jeweiligen Versionen habe ich das andere Thema, in dem die Frage ausführlich behandelt wurde, ergänzt. Der Hersteller selbst gibt eine kompetente Beschreibung, so dass keine Zweifel mehr bleiben:

    Gemischschraube am PHVA - Einstellung/Unterschiede

  • Wenn der motor erst richtig läuft wenn 1 liter Sprit raus ist, würde ich ehr sagen das die Tankentlüftung dicht ist.

    Sicher ist es gut, wenn man auch das als Ursache ausschließt. Eine verstopfte Tankentlüftung macht sich aber n o r m a l e r w e i s e noch stärker bei Vollgas bemerkbar, weil dann in kürzerer Zeit mehr Kraftstoff aus dem Tank gesogen wird und durch die verstopfte Entlüftung der Unterdruck nicht schnell genug ausgeglichen werden kann. Nach meiner unmaßgeblichen Erfahrung sind die typischen Anzeichen einer verstopften Tankentlüftung, dass die Motorleistung bei Volllast abrupt wegbricht, manchmal geht der Motor ganz aus und springt nach einigen Minuten Standzeit wieder an, als ob nie etwas gewesen wäre.


    Aber natürlich sollte man auch diese Möglichkeit checken. Ausschließen kann man nichts.

  • Also. Heute war genug Langeweile vorrätig.

    Tankentlüftung i.O.

    Nachgetankt, und eine komplette Tankfüllung verheizt.

    Der Motor läuft ruhig, ohne Drehzahlschwankungen im Leerlauf, der Bock zieht zufriedenstellend an, die 50 sind kein Problem.

    Einzig mein A...... hat sich gemeldet.;(

    Bei Gelegenheit noch den Benzinhahn und Vario erneuern, dann kann das Frühjahr kommen! :geil:

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zuhause, als wenn Du laufen mußt.:ablacher:

  • Wenigstens läuft er erst mal, hat er sonst noch ein bischen ziegen gemacht?:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • wie gesagt.. läuft gut.

    Jetzt muss ich nur noch herausfinden, warum die Startschwierigkeiten nach längerem Stand. Motor nass oder Schwimmerkammer trocken. Oder beides?

    :alt:wenn Du etwas langsamer fährst, bist Du am Ende schneller zuhause, als wenn Du laufen mußt.:ablacher:

  • Ja dann nimm den Vergaser unter weg, zelege ihn und setze neue Dichtung ein.

    Was noch sein könnte ist, das zwischen den Schraublöchern sich der Vergaser verzogen hat.

    Oder dein Sprithahn nicht dich ist, wenn der Motor ewig nass ist .

    Und ist er ewig trocken der Vergaser ist es die Dichtung oder deine Menbranen, das ist der ansaug Stutzen wo sie dran sind.

    Sollten es sie sein und du keine Kalbon sondern Stahlplätten als Menbranen haben kannste sie duch Einstellen wieder richten.

    Das leichte biegen ereichste durchs ab schrauben der Menbranen.

    Beim ausrichten muste sie warscheinlich mehrmals ab nehmen, wenn du sie testet halte den Block gegen das Licht.

    Wenn du dan in den Block siehst darf kein Lichtspalt zu sehen sein ,dann sind sie dicht.

    Sollte da dann einer sein muste dann nach arbeiten, bis sie dicht sind.

    Die Menbranen haben die aufgabe, den überschüssigen Sprit kurze zeit zurück zu halten und zu schließen wenn der Druck auf gebaut wird.

    So wie die Simaringe die sollen auch dicht sein, das der Druck und Sprit da bleibt wo er hin gehört.:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht: