Anlasser sporadisch außer Funktion, dann Kabel heiß

  • Hallo zusammen,


    nach langer Zeit, möchte ich noch mal um Eure Unterstützung bitten.

    Nachdem ich einige Jahre schwere Motorräder gefahren bin, fahre ich seit 2 Jahren einige Puch Maxi Mofas mit 60 km/h Zulassung und komplett neu aufgebaut ...

    Nun habe ich mir parallel einen Gilera Runner 180 2 Takter (ich komme von den Plastik Bombern eben nicht los) zugelegt und habe den Motor ordentlich gepimt... Er sollte nun ca. 25 Ps auf dem Hinterrad drücken ...

    Leider komme ich aktuell nicht weiter.

    An manchen Tagen funktioniert alles prima, einige Augenblicke später jedoch, hört man beim Starten nur ein Klacken vom Relais, der Anlasser dreht aber nicht. Die Batterie ist ok, Spritt und Funken ist vorhanden.

    Mit Kicken bekomme ich ihn in solchen Momenten leider auch nicht an.

    Ich tippe auf ein Maase Problem, ich bin aber sehr schwach, wenn es um Elektrik geht..., leider.

    Wie sollte ich aus Euerer Sicht vorgehen, der Anlasser dreht im ausgebauten Zustand sauber.

    Besten Gruß aus Aachen


    Dirk


    PS: Meine Sfera steht natürlich auch noch hier, die habe ich aber seit Jahren nicht mehr gestartet....

  • Hallo,

    du kannst folgendes überprüfen:


    Das Ausrückwerk Des Anlasserschneckenrades verklemmt bei diesem Modell gerne, wenn die Lagerung der Achse des Anlasserzahnrades Ausschlägt. Hier musst du bei Bedarf eine Messingbuchse einpressen (vorher das Aluminium ausbohren).

    Dies sollte dann mit Keramischem Schmierstiff versehen werden, um Kontaktkorrosion zu vermeiden.

    Ich empfehle die Verwendung von ATE Plastilube als Schmierstoff.


    Das führt oft dazu, dass der Anlasser ausgebaut top funktioniert und eingebaut sofort blockiert. Das klickt dann wie ein relays, ist jedoch ein sofort blockierender Anlasser.

  • Ist das auch bei der sfera so. Hatte die tage das gleiche Problem. Nur dass der Anlasser die ganze zeit gedreht hat.(Auch mit Zündung aus!!!)

    Bin bei regen gefahren. Kann es sein das es da einen Kurzschluss gegeben hat? Erst wenn ich die Batt abgeklemmt habe ist der Anlasser ausgegangen. 1 Tag danach ging er dann wieder ganz normal. Nur die Batterie war leer.

    Ka was das war.:nixweiss:

    Gruß Sfera80Haiza

  • Hallo Dirk, alter Schwede :)


    So wie Goschni schon schrieb....es würde mich nur wundern wenn da wirklich keine Hülse für den Anlasserfreilauf verbaut ist.

    Evtl ist aber auch die Batterie doch nicht mehr so gut, so das sie unter Last doch überfordert ist?


    SFERA80HAIZA

    Da kannst Du sicher sein das das Anlasserrelais hängen geblieben ist.

    Die Schaltkontakte darin bleiben aneinander "kleben", und schon hast Du Dauer-E-Start. Bei Zündung OFF wird aber kein Zündfunke erzeugt und deshalb springt er dann nicht an.

    Ich würde das Anlasserrelais austauschen....bevor es nochmal passiert.

  • Ist das auch bei der sfera so. Hatte die tage das gleiche Problem. Nur dass der Anlasser die ganze zeit gedreht hat.(Auch mit Zündung aus!!!)

    Bin bei regen gefahren. Kann es sein das es da einen Kurzschluss gegeben hat? Erst wenn ich die Batt abgeklemmt habe ist der Anlasser ausgegangen. 1 Tag danach ging er dann wieder ganz normal. Nur die Batterie war leer.

    Ka was das war.:nixweiss:

    Gruß Sfera80Haiza

    Bei Dir dürfte das Problem am Anlassrrelais liegen.

    Da dürften die Kontakte verbrannt sein und hängen deshalb zeitweise zusammen und deshalb dreht der Anlasser auch dann, wenn die Zündung aus ist.

    Neues Relais gekauft, einbauen, fertig. Kostet nur ein paar Euro.

    Anlasserrelais sitzt bei der Sfera unter dem Beinschild links, in der Nähe von der CDI.


    Manuel

  • Hi zusammen,


    Danke für das Feedback.

    Es war tatsächlich die Messingbuchse in Kombination mit der neuen Batterie, die mir 12,6 Volt beim starten anzeigt ...

    Ich habe mit dem Auto überbrückt und dann ist das Biest nach 1 Sekunde an.


    Besten Gruß und Danke


    Dirk

  • Jetzt muss ich das Thema nochmal aktivieren.


    Mit der Autobatterie ist die Möhre in einer Sekunde an, mit der neuen Rollerbaterie (12Volt 23 AH Blei) dreht der Anlasser nur sehr langsam. Das verstehe ich nicht...

    Im ausgebauten Zustand oder ohne Freilauf dreht er super, ebenso mit der Autobatterie.


    Soll ich den Anlasser nun auf Verdacht wechseln? Teuerer Versuch, mind. 120 Euro ....

  • Die Autobatterie hat natürlich etwas mehr Power bzw geht dort die Spannung etwas weniger in die Knie.

    Das scheint wohl hier das Zünglein an der Waage zu sein.


    Hier also Maßnahmen dagegen, von günstig bis teuer:


    1

    Den Anlasser öffnen und reinigen

    Lagerung prüfen

    Kohlebürsten auf Länge-Beweglichkeit-Federkraft prüfen

    Den Kollektor (wo die Kohlebürsten aufliegen) mit Bremsenreiniger reinigen, evtl auch feine Stahlwolle oder Sandpapier


    2

    Das Anlasserrelais wechseln oder zumindest mal reinschauen (einwandfreie Schaltkontakte?).

    Dies ist vergleichsweise günstig, und es wäre blöd wenn Du zum Schluß hier die Ursache finden würdest...


    3

    Einen billigeren Anlasser nehmen, google zB mal nach "VC27954" und schau ob er passt.

    Wir wissen wo die Risiken liegen bei solch günstigen Teilen.....er könnte aber Klarheit schaffen und dann mal sehen wie lang er hält.


    4

    Da sind wir dann bei Deinen mind. 120 Euro....

Shoutbox

  • gubbel2

    Rollertreffen 2020

  • gubbel2

    Wäre schön, wollte nächstes Jahr eins veranstalten, hier kommt aber eigentöich kein Feedback :nixweiss:

  • TPHFTW

    Steht irgendwann mal wieder ein Treffen an?

  • Rapoxy

    Gefülltes Kraut jedenfalls so Ähnlich.

  • gubbel2

    :lach:

  • TPHFTW

    :D

  • TPHFTW

    :aumann:

  • TPHFTW

    Au Backe! Da hab ich ja was angefangen! Als würden wir Pälzer mit Altöl kochen... LOL

  • gubbel2

    Hoffentlich nichts mit Altöl :D

  • TPHFTW

    Um die Frage zu präzessieren BerlinSfera : Was ist Moppelkotze für dich?

  • gubbel2

    https://de.m.wikipedia.org/wiki/Moppelkotze

  • TPHFTW

    Was war denn Moppelkotze nochma?

  • BerlinSfera

    Touristen und Studenten ohne Ende.........

  • TPHFTW

    Moppelkotze

  • BerlinSfera

    Was glaubst du, was es alles aus Berlin so gibt.......... :devil: :knuddel: :angel:

  • gubbel2

    :totlach:

  • TPHFTW

    :nixweiss:

  • gubbel2

    Ihr habt aber komische Rezepte in der Pfalz :irre:

  • TPHFTW

    Kochen mit Altöl? xD

  • gubbel2

    Mach doch einen Kochkurs daraus :angel:

  • :))
  • :applause:
  • :blablabla:
  • :cool:
  • :devil:
  • :effe:
  • :happy:
  • :knuddel:
  • :lach:
  • :motz:
  • :dummposting:
  • :angel:
  • :nene:
  • :nick:
  • :oh:
  • :totlach:
  • :trost:
  • :wein:
  • :wow:
  • :nixweiss:
  • :aumann:
  • :irre:
  • :sfera:
  • :putzen:
  • wayne
  • :ara:
  • :titten2:
  • :duden:
  • :motorrad:
  • :roller2:
  • :licht:
  • :ablacher:
  • :hauwech:
  • :offtopic:
  • :explosiv:
  • :scenic:
  • :kotz:
  • :gustduhier:
  • :mail:
  • :alt:
  • :velo:
  • :)
  • :hehe:
  • :(
  • :helpsmilie:
  • :forumsuche
  • :danke:
  • :bitte:
  • ;)
  • :evil2:
  • :crazyx:
  • :P
  • :gruebel:
  • ^^
  • :heul:
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • :tanz:
  • ||
  • :/
  • :S
  • :lesen:
  • X/
  • 8)
  • :geil:
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • :pinch:
  • 8|
  • :spam:
  • :cursing:
  • :wacko:
  • :po:
  • :thumbdown:
  • :peitsch:
  • :thumbup:
  • :bier:
  • :sleeping:
  • :streit:
  • :whistling:
  • :zunge:
  • :evil:
  • :teufel:
  • :saint:
  • :knirsch:
  • <3
  • :!:
  • :?:
  • :-?
  • :andiearbeit:
  • :genauso:
  • :ironie:
  • :baby:
  • :closed:
  • :tongue:
  • :shutup:
  • :feuerwerk:
  • :titten:
  • :wallbash:
  • :]
  • :O
  • smiley2027
  • smiley1763
  • smiley2022
  • smiley2026
  • :moved:
  • :trollface: