Sfera läuft nur 2 Minuten

  • Hey Leute,


    das Projekt mit der Sfera NSL 50 führt einfach immer wieder zu Problemen. Das aktuelle Problem :


    Sie springt super an, läuft auch ruhig. Mann kann dann 1 - 2 Min. fahren, egal ob volllast oder nicht. Dann wird sie immer leiser, hört sich so an als wenn sie kein Sprit bekommt. Dann nimmt sie kein Gas mehr an und wird mit jedem Gasstoß leiser, bis sie aus geht.


    Ich weis einfach nicht mehr weiter... :trost:


    Was ich alles schon gemacht habe:


    - Neuer Vergaser

    - Neuer Benzinunterdruckregler

    - Neuer Benzin sowie Unterdruckschlauch

    - Neuer Luftfilter ( lief noch schlechter desswegen ist wieder der Originale dran )

    - Alle Flüssigkeiten neu

    - Ansaugstutzen neu


    So das dürfte alles sein.. vielleicht kann mir ja jemand weiter helfen.:helpsmilie:

  • zündkerze ?

    Hört sich schon an als ob sie abstirbt wenn sie warm wird .

    Läuft sie im stand länger als 1 bis 2 min oder ist es gleich ?

    Zündkerzenbild ist super ... Rehbraun. Auf masse gibt sie auch funken ab.

    Im stand muss ich mal schauen wie lange sie läuft, habe einfach das gefühl das sie zu mager eingestellt ist aber dann wäre das Zündkerzen bild ja nicht so gut :/

  • Für mich hört es sich so an, als würde Spritmangel vorhanden sein.

    Denn wenn sie ca 2 min. läuft und dan aus geht, könnte es durch aus sein das die Schwimmernadel klemmt.

    Das heist den Vergaser aus bauen zerlegen, und prüfen ob der Schwimmer arbeitet.

    Für mich hört es sich so an, als würde die Schwimmerkammer nach und nach voll laufen.

    Und den inhalt verbrennen, weil dann kein Nachschup kommt geht sie dann wieder aus.

    Ich sehe da nur zwei ursachen, wie oben beschrieben oder das der Unterdruckschlauch rissig oder nicht richtig fest ist.

    Denn dann zieht er nebenluft und öffnet den Hahn nicht richtig oder garnicht.

    Das könnte der Fehler sein, wie sieht es mit deinen Menbranen aus sind sie dicht, das kein Lichtspalt zu sehen ist?:licht::alt::hauwech:

    Es ist schön helfen zu können :titten2: versteht ihr den Sinn?


    Gruß aus Goslar/Bad Harzburg
    Hansi


    PS. Alle Berichte die beantwortet werden sind Ferndiagnosen, schildert eure Sorgen so gut wie möglich.:licht:

  • Bei mir war das genauso. Hab dann den Unterdruckhahn getauscht und schon lief sie wieder.(Vorher hab ich noch 1000 mal den Vergaser geputzt:putzen::ablacher:) Vergaser würde ich auch reinigen im Ultraschallbad (falls du sowas hast:nixweiss:)

    - Neuer Vergaser Was hast du für einen Vergaser genommen? Den Originalen? weil die China Dinger sind schrott.

    - Alle Flüssigkeiten neu Hast du gleich den Tank geputzt? Wenn da Dreck drin ist setzt sich der Sprit Filter schnell zu.

    Den Spritfilter würd ich auch Tauschen. Die setzen sich auch gern mal zu.:lach:

    Mfg Colin:applause:

  • alsoooo Leute ich habe es hinbekommen :cool:


    daran lag es :


    Die Hauptdüse im neuen Vergaser war die falsche....

    In den Papieren der Sfera steht eine 60er Düse, in der Beschreibung des Vergasers eine 70er und verbaut war eine 52er .... kein wunder :D


    Hab jetzt eine normale 60er wie es in den Papieren steht und sie läuft :cool: die 52er hat scheinbar einfach zu wenig Sprit befördert...

    Sie läuft jetzt endlich:nick: hab jetzt eine Sportluftfilter zuhause rumfliegen falls den jemand gebrauchen kann... hab mich dann doch für den Originalen lufti entschieden.


    Bin auf jeden Fall froh das sie läuft.

    Also trotzdem :danke: für eure Tipps, hab noch einiges mit ihr vor :P

  • Habe das gleiche Problem mit meinem neu erworbenen Quarzt, da ich bisher wegen dem usseligen Wetter noch nicht mal angefangen habe zu schrauben, weiß ich nicht ob da die passenden Düsen im Vergaser verbaut sind.

    Der Roller stand auch sehr lange, springt sofort an fährt ein bissel dann aus, kann aber direkt wieder gestartet werden für die nächsten 500m.

    Ich tipp da mal auf Zündkerze oder Sprit läuft nicht nach in Betrieb...was meint ihr?

    Das ist mein erster Piaggio bzw. Zweitackter....übe also noch auf dem Gebiet.

  • Habe das gleiche Problem mit meinem neu erworbenen Quarzt, da ich bisher wegen dem usseligen Wetter noch nicht mal angefangen habe zu schrauben, weiß ich nicht ob da die passenden Düsen im Vergaser verbaut sind.

    Der Roller stand auch sehr lange, springt sofort an fährt ein bissel dann aus, kann aber direkt wieder gestartet werden für die nächsten 500m.

    Ich tipp da mal auf Zündkerze oder Sprit läuft nicht nach in Betrieb...was meint ihr?

    Das ist mein erster Piaggio bzw. Zweitackter....übe also noch auf dem Gebiet.


    Hallo Lonie, schau dir mal den Unterdruckschlauch und die benzinleitung an.


    meine war als ich angefangen habe sie zu reparieren kein Schlauch mehr sondern eher ein steinhartes Stück plastik😂


    wenn du die Schläuche tauscht schau auch gleich ob deine Benzinpumpe/han oben am Tank heile ist :)


    zündkerze kann es auch sein, schau mal ob sie sie Masse Funken abgibt.


    viel Spaß und Glück beim Schrauben.:nick:

  • Habe das gleiche Problem mit meinem neu erworbenen Quarzt, da ich bisher wegen dem usseligen Wetter noch nicht mal angefangen habe zu schrauben, weiß ich nicht ob da die passenden Düsen im Vergaser verbaut sind.

    Der Roller stand auch sehr lange, springt sofort an fährt ein bissel dann aus, kann aber direkt wieder gestartet werden für die nächsten 500m.

    Ich tipp da mal auf Zündkerze oder Sprit läuft nicht nach in Betrieb...was meint ihr?

    Das ist mein erster Piaggio bzw. Zweitackter....übe also noch auf dem Gebiet.

    Wegen der langen stand Zeit.

    Erst mal Filter und vergaser reinigen .

    Hatte auch ne Quarzt mit langer Standzeit da musst ich alle Dichtungen wechseln danach lief sie besser wie jeder andere roller den ich hatte .

  • Hi Leute,

    heute habe ich mich bei dem Seuchenwetter an meinen Quartz begeben.

    Erst mal alles an Verkleidung ab gefrimelt und konnte schön gucken.

    Den Unterdruckschlauch sowie Benzinschlauch habe ich ersetzt waren knüppelhart, dabei festgestellt das der Benzinhahn permannent kleine Mengen Sprit raustropfen läßt....also neuen kaufen.

    Habe dann alles mal abgeleuchtet und festgestellt das an der unterseite des Motors also inklusive Hauptständer alles vollgemockt ist mit uraltem Öl. alles gereinigt erst mal...muss ja feststellen ob das alt ist und nicht gereinigt wurde oder ein leck irgendwo ist.

    Habe ihn dann auch mal im stand laufen lassen, kalt alles super im warmen zustand fing er an zu spucken vom Geräusch her.

    Schwer zu erklären schriftlich...hat sich halt angehört als wollte er aus gehen hat sich aber sofort wieder gefangen und blieb an.

  • ja das Wetter ist echt eine Pracht.

    Hast du die zündkerze gewechselt ?

    Luftfilter und vergaser gereinigt ?

    Nach länger Standzeit sollte man das tunen.

    Und gleich das zündkerzen Kabel bisschen kürzen oder komplett wechseln .

  • Zündkerze sowie Stecker ist Top, hat der Vorbesitzer wohl gemacht.

    Ach ne Luftfilter habe ich nicht mehr gecheckt habe ewig zum reinigen des Motorblocks gebraucht und dem anderen Klimbim.

    Mal eben vorn den Deckel abmachen hat mich auch Arg viel Zeit gekostet, nur um zu schauen ob der Wasserbehälter anständig gefüllt ist für die Kühlung.

    An den Vergaser geh ich erst dran wenn alles andere gecheckt ist und ohne Erfolg ist.

    Habe da voll Bammel vor, mein Ex Freund hat vor ein paar Tagen seinen Vergaser ausgebaut, gereinigt wieder rein und seit dem Leistungsverlust wie sau auch schon alles probiert.

    Also warte ich mit Vergaser bis zum schluß....wenn es nicht anders sein sollte besiege ich meine Angst natürlich.

Shoutbox

  • Dilarn

    also bei mir is der nur 1mm dick

  • SFERA80HAIZA

    schleift mein ich. Tippfehler

  • SFERA80HAIZA

    Der ist doch 1 cm dick nicht 1 mm. Der ist hald als distanz da das die vario nicht am "ölpumpenriemendeckel" schleir

  • Dilarn

    Zwischen Vario und Ölpumpe liegt doch son Ring, ähnlich wie ne Unterlegscheibe, aber bei der Sfera nur 1? mm dick. Wozu dient der denn? Weiss das jemand?

  • Lumpi

    Ich sehe nach her nach ob oder nicht mus erst gucken bin gegen 16 00 uhr ca wieder zu hause

  • eptagon454

    Danke

  • AugeK

    Für den Fender

  • eptagon454

    Hab gerade ein Bild hoch geladen die Schraube kann ich mich nicht erinnern wo die war. Schraube gerade die Sfera komplett zusammen

  • eptagon454

    Ok ich glaube da könntest du recht haben jetzt hab ich es allerdings schon anders verlegt 😬 naja was soll’s

  • BerlinSfera

    Ich glaube es ist das E-Starterkabel welches mit dem Kabelbinder fixiert wird und dann zwischen Motorblock und Hauptständer dann geht.

  • eptagon454

    Wer von euch weiß was an dem kabelhalter der an der Motorschwinge gesteckt ist rein kommt ?

  • AugeK

    Der Auspuff der 50er passt nicht auf die 80er und umgekehrt. Insofern ist das Bullshit. Typischerweise werden so Teile für die 50er verkauft, für die 80er findet man so gut wie nie was!

  • UWEdriver

    Gerade bei #eBayKleinanzeigen gefunden. Wie findest du das? https://www.ebay-kleinanzeigen…s&utm_content=app_android

  • UWEdriver

    Meine natürlich 50 und nicht 59

  • UWEdriver

    Hi! Sucher gerade nen Auspuff. Hab bei Kleinanzeigen einen gefunden, der beschrieben ist mit ORIGINAL FÜR SFERA 59/80. Sind die überhaupt gleich? Entdrossel I h mit nem 80er Auspuff nicht meine NSL 50?

  • sfera-haiza

    Naja, jetzt bekam der Käfer erstmal neue Sommrreifen nachdem 2 schon durch poröse Ventile platt gingen :D Hatte irgendwie das Reifenalter außer Acht gelassen :-(

  • BerlinSfera

    Gibt es von diversen Firmen. Meine habe ich bei Voelkner gekauft als 1/4er Antrieb.

  • sfera-haiza

    Geiles Teil,- schreibe ich mir auch nochmal auf. kannte ich nicht

  • BerlinSfera

    Hab mir Mal ne neue Ratsche geholt. Ne Proxxon Rotary.

  • Andi86

    Hallo UWEdriver und willkommen

  • :))
  • :applause:
  • :blablabla:
  • :cool:
  • :devil:
  • :effe:
  • :happy:
  • :knuddel:
  • :lach:
  • :motz:
  • :dummposting:
  • :angel:
  • :nene:
  • :nick:
  • :oh:
  • :totlach:
  • :trost:
  • :wein:
  • :wow:
  • :nixweiss:
  • :aumann:
  • :irre:
  • :sfera:
  • :putzen:
  • wayne
  • :ara:
  • :titten2:
  • :duden:
  • :motorrad:
  • :roller2:
  • :licht:
  • :ablacher:
  • :hauwech:
  • :offtopic:
  • :explosiv:
  • :scenic:
  • :kotz:
  • :gustduhier:
  • :mail:
  • :alt:
  • :velo:
  • :)
  • :hehe:
  • :(
  • :helpsmilie:
  • :forumsuche
  • :danke:
  • :bitte:
  • ;)
  • :evil2:
  • :crazyx:
  • :P
  • :gruebel:
  • ^^
  • :heul:
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • :tanz:
  • ||
  • :/
  • :S
  • :lesen:
  • X/
  • 8)
  • :geil:
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • :pinch:
  • 8|
  • :spam:
  • :cursing:
  • :wacko:
  • :po:
  • :thumbdown:
  • :peitsch:
  • :thumbup:
  • :bier:
  • :sleeping:
  • :streit:
  • :whistling:
  • :zunge:
  • :evil:
  • :teufel:
  • :saint:
  • :knirsch:
  • <3
  • :!:
  • :?:
  • :-?
  • :andiearbeit:
  • :genauso:
  • :ironie:
  • :baby:
  • :closed:
  • :tongue:
  • :shutup:
  • :feuerwerk:
  • :titten:
  • :wallbash:
  • :]
  • :O
  • smiley2027
  • smiley1763
  • smiley2022
  • smiley2026
  • :moved:
  • :trollface: