Wieder Zündkerze Rst 50

  • Ist so 70 Kilometer drin ! Ist jetzt eine ngk mit einer Diode ! Die ist nur oben Rehbraun ! Da wo die Biegung beginnt ist sie sehr hell ! Reicht es wenn sie nur am Ende Rehbraun ist ? Heute hat er auch einmal etwas gemuckt ....,dann war aber alles wieder gut !

  • Das klingt gut ! :) Kann es auch Mal sein dass sie während der Fahrt Mal muckt und dann ist alles wieder gut! Bin heute gut 60 Kilometer ohne Probleme gefahren.... Am Ende hat sie sich dann wohl Mal kurz verschluckt ! Hatte die Gemischraube etwas fetter gestellt ....das macht aber nur was im Stand aus oder ?

  • Hi ! Ich leider doch noch Mal ! Bin heute morgen Mal 20 Kilometer durch die Sonne gefahren ...bei 6 Grad Aussentemperatur. Roller lief super ! Bin dann eine sehr lange Strecke bergab gefahren und habe quasi fast kein Gas gegeben ! Als Ich wieder Gas geben wollte hat sie das Gas gar nicht angenommen und dann etwas geruckelt....dann lief alles wieder normal.....null Probleme auch bei Vollast auf der Geraden ! Ich habe dann wieder die Zündkerze kontrolliert und ein Bild gemacht . Am Ende des obigen Metalls sieht man es schön braun ! Der Isolator also das Plastik/Keramik darunter ist aber grau weiss ! Man sieht es nicht so richtig gut auf dem Bild ! Muss wirklich nur die Spitze am Metall braun sein und der Keramikisolator, der ja bei der unbenutzten Kerze komplett weiss ist, unter der Spitze wird nur grau ? Was könnte es denn sein wenn er bei Bergabfahrten anfängt zu mucken. Wenn er dann Gas angenommen hat und man nimmt den Griff nicht komplett zurück dann muckt er nicht ! Vielen Dank vorab ! Vielleicht ist die 75 er Hauptdüse doch zu klein aber dann würde er ja nur bei aufgezogenem Gaszug mucken oder ? Auf der Geraden auch bei Vollast geht ja auch alles ! Danke euch ! Habe auch Mal ein Bild angefügt, wo man sieht welche Zündkerze es genau ist !

  • also ich habe es so gehalten: 250ge Yamaha 2takter bei bergabstrecken-ab und zu Kupplung gezogen-Zwischengas-Kupplung wieder loslassen. Habe dies auf längeren Touren "Rout de Napolen" (Schweiz ) gemacht. Keinerlei Probleme!!!:alt:smiley2027Auch bei Fahrten die nur kurz bergab gingen.

  • Moin ...es könnte sein das dein Verbrennungsraum zu kalt warm.......durch die sehr lange Abwärtsfahrt bei niedrigen Temperaturen hat sich dort alles sehr stark abgekühlt. Du hast kein Gas gegeben. Es ist alles nur wenig Benzin verbrannt worden und so wenig Wärme entstanden. Als du dann Gas gegeben hast war das Gemisch trotz Verdichtung erst ein wenig Zündunwillig zumal der Choke ja auch aus war und somit kein Überfettes Gemisch bereit stand ...... dann mit steigender Temperatur im Verbrennungsraum hat sich die Zündwilligkeit schnell auf normal erhöht und es war wieder alles im grünen Bereich. Kerze sieht gut aus ......


    Grüße

  • Eben wieder ! Ich werde verrückt ! Er fängt einfach an und nimmt kein Gas an .....dann geht es plötzlich wieder ! Nach dem Einbau des Vergasers ging es jetzt eine Woche ! Jetzt wieer nicht mehr :) CDI ist getauscht, Luftfilter ist getauscht, Weber mit 75er wurde neu eingebaut !

  • So was ich jetzt gemacht habe ist wieder die drei polige Kerze rein, das Zündkabel gekürzt und alles am Zündkabel mit Kontaktspray besprüht .........erste Probefahrt ....keine Probleme mehr. Ich bestelle mir jetzt ein neues Zündkabel ! Kann das echt Probleme machen, insbesondere erst ab einer bestimmten Geschwindigkeit ? Vielen Dank und sorry für die vielen Beiträge ....ich verzweifel bald ! Habt Ihr eine Empfehlung für Kabel und Stecker ?

  • Wenn du defacto ohne Gas bergrunter fährst und der Roller durch das Gefälle die Geschwindigkeit hält, pumpst du anstatt Öl-Benzin-Gemisch hauptsächlich Frischluft in Kurbelgehäuse und Brennraum. Da durch die Variomatik man bei höhheren Geschwindigkeiten nicht auskuppeln kann, läuft der Motor "trocken" mit, während die Zündung weiterhin arbeitet.

    Das kühlt den Motor sehr stark aus und es kommt auch etwas wenig Zweitaktöl an den Kolben. Je nach Gefällestrecke kann es durchaus so sein, das der Motor beim Gasgeben nach dem Gefälle bei den aktuellen Temperaturen einen Kaltstart macht, allerdings ohne Choke.

    Das erklärt das Verhalten deines Motors. Mit der 3-Kontakt-Kerze bekommst du etwas stärkere Zündfunken und etwas mehr Temperatur, was die Ausfallerscheinung abmildert oder sogar ganz wegnimmt.


    Ich nehme bei Gefällestrecken nur soweit Gas zurück, das der Motor weiterhin Kraftstoff verbrennt, aber nicht mehr beschleunigt. In etwa entspricht das meist Halbgas. Die Ausfallerscheinung habe ich bisher nicht gehabt.

    Ich benutze übrigens auch eine NGK B8ES und keine B9ES, die höhere Temperaturen zur Selbstreinigung benötigt, Die NGK B9ES ist meiner Meinung nach in unseren Breiten nur in einem warmen Sommer in den 50cm³ Rollern von Piaggio wirklich geeignet.

    Euro-Norm? :zunge: Der Duft der freien Fahrt kann nur aus einem kat-freien Zweitakter kommen! :thumbsup:

  • Versuche einfach mit Halbgas bergrunter zu fahren, dann sollte das Phänomen eigentlich nicht auftauchen.

    Euro-Norm? :zunge: Der Duft der freien Fahrt kann nur aus einem kat-freien Zweitakter kommen! :thumbsup:

  • Hi ! Habe eure Ratschläge befolgt ! Heute Mittag bei ca. 15 Grad Aussentemperatur lief alles ohne Probleme ! Heute Abend bei ca. 8 Grad wieder das gleiche ! Er nimmt hin und wieder einfach das Gas weg ! Bin wieder mit der einpoligen Zündkerze gefahren ! Habe dann die dreipolige Kerze eingebaut und getestet....wieder alles okay ! Also es ist irgendwas an der Zündung würde ich sagen ! Zündkabel habe ich schon getauscht ! Habt Ihr eine Idee, vor allem warum geht es mit der dreipoligen Kerze ? Es ist auch auf gerader Strecke also auch ohne Bergbafahrt! Vielen Dank erstmal !

  • Ist die Zündkerze falsch oder kaputt?


    Irgendwie komisch ist es schon, als ich letztmal bei 4 Grad gefahren, flach....alles ok....nur wenn ich länger Vollgas und dann wegen auflaufen Gas losgelassen habe, dann beim wieder Vollgas da braucht er einen kurzen Moment bis er zieht

Shoutbox

  • BerlinSfera

    Ja, den Fehler habe ich auch schon mal gemacht........nie wieder.

  • sfera-haiza

    Das Problem wenn du irgendwas extra dran schmierst ist, dass du das beim nächsten Mal runter bekommen musst was nicht immer einfach ist und dann umso größere Probleme hast was dicht zu bekommen

  • BerlinSfera

    Genau. Wenn tropft, sind meistens die Dichtungen verhärtet. Bevor man da mit Dichtmasse rumpfuscht, lieber einen neuen Dichtsatz besorgen.

  • sfera-haiza

    Quatsch. Da kann man einfach einen neuen Dellorto Dichtsatz verbauen und braucht da nichts extra nehmen.

  • Goschni

    Genau, die Schwimmerkammer wenn nötig mit Dichtstoff abdichten. Hier empfiehlt sich die Ölwannendichtung von Elring oder Reinz

  • Andi86

    Gib mal bei Google motor nr sfera ein und geh auf bilder ..

  • Andi86

    Ganz hinten am getriebe unter dem luftfilter

  • bebu23

    Hi !! für die Homologation einer Sfera 125 benötige ich die Motornummer. Konnte sie bis jetzt leider nicht finden. Wer kann mir da helfen?

  • Carsten S.

    Abzwicken würde ich da nichts, sondern eher mit Flüssigdichtung "zukleben".

  • Carsten S.

    Darüber soll das Benzin in der Schwimmerkammer abgelassen werden, bevor man den Vergaser ausbaut.

  • Hiasl1543

    Kannmir zufällig jemand erklären, für was das Ablassventil am Schwimmerbecken des Vergasers eigentlich da ist? Bzw. ob ich das auch einfach zuzwicken könnte, wenns jedes mal solange tropft, bis das Schwimmerbecken leer ist :)

  • SFERA80HAIZA

    Ok danke. Hab jetzt schon ein neues bestellt.

  • Pit

    Du musst zwei Gehäuseseiten vorsichtig auseinander drücken, dann über die Rastnasen wegheben

  • BerlinSfera

    Das Anlasserrelais müßte man offnen können........hab es aber noch nie selber gemacht.......

  • BerlinSfera

    Hmm, wenn man sich das Sicherheitsdatenblatt durch liest, steht nix von Ethanol drin.......

  • SFERA80HAIZA

    Kann man das anlasserrelais öffnen? Hab das mal irgentwo gelesen.

  • BerlinSfera

    Mittlerweile steht an der Araltanke auch am Ultimate 102 das Ethanol drin sein soll. Aber nur gering. Man kann einfach mal vor ner langen fahrt Tanken und selbst testen. Schaden tut es nur dem Geldbeutel.

  • Carsten S.

    Die 5% Alkohol im normalen Super/Super Plus sind noch ok und schaden unseren Motoren nicht, abgesehen vom etwas unrunden Leerlauf.

  • Carsten S.

    Ok, ich habe mal gerade geguckt: Ethanolfrei sind: Shell V-Power und Aral Ultimate 102. Der im E10 enthaltene Alkohol spült übrigens Löcher in die Alu-Legierung unserer Motoren, weshalb man nie E10 tanken darf!

  • BerlinSfera

    Und leider ist in so gut wie jeden Brennstoff, egal welcher Hersteller, Ethanol dabei. Die Hersteller müssen es sogar. Kannst ja mal Aral Ultimate 102 probieren........

  • :))
  • :applause:
  • :blablabla:
  • :cool:
  • :devil:
  • :effe:
  • :happy:
  • :knuddel:
  • :lach:
  • :motz:
  • :dummposting:
  • :angel:
  • :nene:
  • :nick:
  • :oh:
  • :totlach:
  • :trost:
  • :wein:
  • :wow:
  • :nixweiss:
  • :aumann:
  • :irre:
  • :sfera:
  • :putzen:
  • wayne
  • :ara:
  • :titten2:
  • :duden:
  • :motorrad:
  • :roller2:
  • :licht:
  • :ablacher:
  • :hauwech:
  • :offtopic:
  • :explosiv:
  • :scenic:
  • :kotz:
  • :gustduhier:
  • :mail:
  • :alt:
  • :velo:
  • :)
  • :hehe:
  • :(
  • :helpsmilie:
  • :forumsuche
  • :danke:
  • :bitte:
  • ;)
  • :evil2:
  • :crazyx:
  • :P
  • :gruebel:
  • ^^
  • :heul:
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • :tanz:
  • ||
  • :/
  • :S
  • :lesen:
  • X/
  • 8)
  • :geil:
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • :pinch:
  • 8|
  • :spam:
  • :cursing:
  • :wacko:
  • :po:
  • :thumbdown:
  • :peitsch:
  • :thumbup:
  • :bier:
  • :sleeping:
  • :streit:
  • :whistling:
  • :zunge:
  • :evil:
  • :teufel:
  • :saint:
  • :knirsch:
  • <3
  • :!:
  • :?:
  • :-?
  • :andiearbeit:
  • :genauso:
  • :ironie:
  • :baby:
  • :closed:
  • :tongue:
  • :shutup:
  • :feuerwerk:
  • :titten:
  • :wallbash:
  • :]
  • :O
  • smiley2027
  • smiley1763
  • smiley2022
  • smiley2026
  • :moved:
  • :trollface: