Schon wieder: Während der Fahrt ausgegangen

  • Hi,


    selbes Problem wie hier in dem Thread, also altbekannt, nun will ich die Ursache ausmerzen.


    Kurze Erklärung:
    Springt schwer an; qualmt leicht bläulich beim Starten; riecht nach Benzin; fährt erst normal; dann nach 2-3 km nimmt er kein Gas mehr an und geht aus.
    Nach kurzer Standzeit geht er dann wieder an (mit Qualm & Benzingeruch) und Standgas scheinbar normal, wenn Vollgas (auf dem Hauptständer) stottert er aber wieder. Bin dann mit 25 km/h nachhause getuckert, um das Problem nicht nochmal herauszuprovozieren, was dann auch ging ohne Schwierigkeiten.


    Damals, wo das Problem das erste Mal auftrat, hat ein Freund mir geholfen, der meinte, er kenne das von seiner Vespa Pk XL 2 und da reinigt er lediglich den Gaser, was wir dann auch gemacht haben, aber eine nachhaltige Lösung ist das offenbar nicht. Ich habe damals leider keine Bilder gemacht vom Gaser und weiß auch nicht genau ob da irgendwas auffällig war, was ich eh nicht hätte feststellen können, da unwissender Anfänger, habe da ganz auf den Freund vertraut.


    Da ich es heute nicht geschafft habe den Guten auseinander zu bauen, kann ich erstmal nichts konkretes sagen, aber ich habe einen Verdacht und will schonmal für morgen gewappnet sein, mit Wissen :licht: Außerdem habe ich einen Verdacht...


    Nämlich den Schwimmer und/oder Schwimmernadel, wenn ich so querlese passen die Symptome ziemlich gut auf mein Problem.
    Darauf bezogene Frage: Wie kann ich denn überprüfen, dass was mit dem Teil nicht stimmt bzw. wie erkennt man Verschleiss/Defekt?
    Wenn ich aber den Vergaser eh ausbaue, möchte ich gerne eingehendere Untersuchungen vornehmen auf andere Verschleissteile, denn dann nehm' ich gleich eine Großbestellung auf. (den Ansaugstutzen + Membran werde ich dann auch gleich ersetzen, da ASS rissig/porös, quasi Großbaustelle, damit kein Reparaturstau)
    Auf was muss ich alles achten?


    Werde dann morgen nach dem Ausbau weiter mit euch korrespondieren, mit Fotos usw, um eure Antworten zu unterstützen, also sorry erstmal für diese Blinddiagnose.


    VG, Bea

  • Hallo


    Blauer Qualm ist normal da 2 takter...qualmen und stinken immer!


    Zu deinem Problem.
    Da es ja nach Benzin riecht denke ich das es entweder ein
    Defekter Benzinhahn
    Defekter Benzinschlschlauch
    Ein hängender Schwimmer im gaser sein wird.


    Das mal zuerst prüfen.
    Zieh den Benzinschlschlauch vom Benzinhahn ab und schau nach ob Benzin
    von alleine ausläuft.
    Läuft nix aus, ist der Benzinhahn ok.
    Dann Schlauch auf festen dichten Sitz und auf Risse oder ähnliches kontrollieren.
    Zuguterletzt vergaser ausbauen und prüfen ob der Schwimmer freigängig ist.
    Gut möglich das dieser festhängt und zuviel Gemisch in den zylinder gelangt.
    Wie sieht die Zündkerze aus?
    Einlasslamellen würde ich auch mal checken und ggf tauschen wenn ein neuer Ass
    eingebaut wird.
    Hat dieser schon Risse die durch gehen kann das den motorlauf wegen Nebenluft deftig stören.

  • Ronny weiss zwar nicht wo du die Weissheit her hasst aber Blauer Qualm besagt der 2 Takter Läuft zu Fett !!!


    Nach Jeder Vergaserreinigung sollte man den Vergaser nach stellen...


    Deine Choke schon Kontrolliert ?


    Wäre der Benzinhahn Defekt würde es nicht nur nach Benzin Riechen sondern auch zu sehn sein Unterm Roller...Wie auch bei einen Klemmenden Schwimmer...


    Was auch wieder auf einen Defekten Choke Hin Deutet der nicht Schliesst-->Zuviel Benzinzufuhr-->Absaufen-->Späteres Anspringen wieder

  • Jo....
    Meine Weißheiten wie du Sie nennst hab ich von über 20 Jahren 2 takter schrauben... Reicht
    um Vermutungen anzustellen.


    2takter qualmen immer... Auch im warmen Zustand!
    Mehr wenn zu fett, aber auch wenn korrekt eingestellt.
    Sieht man nur nicht auf den ersten Blick genau...


    Wenn der Schwimmer im gaser intakt ist fällt ein defekter Benzinhahn nicht auf.
    Da niemand den genauen Zustand des Fahrzeugs von dem TE kennt bzw welche
    Teile verbaut sind muss man
    zwangsläufig mal irgendwo anfangen zu suchen...
    Ein defekter Choke ist sicher wie auch defekte
    Einlasslamellen, eine stark verstellte ölpumpe zb.auch zu vermuten...gibt viele Möglichkeiten
    Wollte nur nicht am Anfang zu viel aufzählen da erst mal das geprüft werden sollte.
    Ist da alles ok kommen die nächsten Schritte... Eins nach dem anderen.

  • Hey,


    danke für eure Antworten!


    Bisher konnte ich nur die Zündkerze prüfen, da mir das Wetter leider einen Strich durch die Rechnung macht, um weiter zu schrauben.
    Hier die Bilder:




    Ein bisschen Nass ist sie schon, aber sie sieht wesentlich besser aus wie letztes Mal.
    Die Ölpumpeneinstellung habe ich übrigens auch eben überprüft, die ist in Ordnung.


    Alles andere werde ich, hoffentlich noch heute, überprüfen.
    Also vielen Dank bis hierhin, ich halte euch auf den Laufenden.


    Jetzt werde ich erstmal nach 'nem neuen ASS Ausschau halten, den will ich auf jeden Fall auswechseln, der schaut nicht gut aus.
    Dann kann ich ja kurz mal fragen dazu:
    Ist eine Dichtung notwendig zwischen Membranblock und ASS? Ich habe gelesen, dass es nicht zwingend notwendig ist (???). Und da es anscheinend nur offene ASS gibt, sind die kompatibel mit einem Ori-Vergaser von Weber? Den Vergaser will ich eigentlich nicht auswechseln. Gedacht habe ich an dieses Angebot .


    VG, Bea

  • Hi
    Es ist keine Dichtung notwendig da der Ass ebenso wie der Membranblock
    Durch eine eigene aufgeschmolzene Gummierung selbständig abdichtet.
    Wenn diese Gummierung defekt ist, gibt es dann ersatzdichtungen die man
    verwendet.
    Dafür muss aber die komplette Gummierung entfernt werden, nur mal so am Rande ;)


    Offene Ass kannst du bedenkenlos montieren und Fahren.
    Das Angebot ist gut, da direkt neue Lammellen verbaut werden.
    Original sind welche aus Metall drinn die auch mal brechen können und dann
    Immense Schäden in deinem Motor verursachen können.

  • So, das Wetter hat sich doch noch zu meinen Gunsten geändert :happy:


    Folglich habe ich den Sepp mal auseinander genommen und will euch nun das Resultat + Bebilderung präsentieren.


    1. Der Benzinhahn scheint in Ordnung zu sein, es läuft nichts nach, nur wenn ich Unterdruck erzeuge dann kommt was, schließt dann wieder recht zügig. Ich denke das soll wohl so sein (???)
    2. Der ASS sieht richtig schlimm aus, wie ich finde. Aber seht selbst auf den Bildern. Den werde ich auf jeden Fall ersetzen :nick:
    Nur eine Frage dazu: Auf der einen Seite ist der ASS mit einer Mutter fest auf der anderen ist so eine Art Plombe...Das sieht stark nach Einsatz von Spezialwerkzeug aus, oder nicht?
    3. Der E-Choke misst knapp 1,7 cm im kalten Zustand. Testen ob er ausfährt kann ich gerade nicht, da ich, bis die Ersatzteile eintrudeln, den Sepp offen lasse ohne Vergaser. Gemessen habe ich vorerst noch nicht, da muss ich mich erst noch mit vertraut machen.
    4. Im Vergaser war Benzin vorhanden, der Boden der Schüssel, in dem ich den Gaser aufbewahre, ist gut mit Benzin bedeckt. Ist das normal? Wieviel Benzin darf denn im Vergaser verbleiben?
    5. Der Schwimmer macht für mich nicht den Eindruck als wenn er hakt oder hängt und die Nadel finde ich schaut gut aus, aber ich glaube kaum, dass ich das korrekt beurteilen kann.






    Ich kann jederzeit Bilder vom Vergaser nachreichen, der liegt jetzt hier rum, falls ihr irgendwas genaueres wissen wollt.


    Ich weiss, dass ich jetzt erstmal ordentlich Ersatzteile kaufen werde, egal ob ein Teil nun derzeit kaputt ist oder nicht, brauchen tut man es eh irgendwann und die Welt kosten tun die Teile ja nun wirklich nicht :)


    VG, Bea


    Achso, wozu dient eigentlich der Schlauch, den ich mit dem roten Pfeil gekennzeichnet habe?


  • Der Schlauch ist eine Vergaserheizung. Vom Zylinder kommt die warme Luft direkt durch den Schlauch und normalerweise hast du noch eine Gummihaube auf dem Vergaser, wo der Schlauch drin steckt und heizt somit den Vergaser und wirkt gegen ein Vereisen des Vergasers.
    Also nicht unwichtig.

  • Ja... Benzinhahn arbeitet richtig bei dir.


    Das Benzin in der Wanne ist dann der komplette Inhalt deiner
    Vergaserwanne. Ist ok


    Die Kaltstartautomatik sollte so aussehen wenn Motor kalt...
    Prüfst du ja noch...


    Ass ist klar... Muss besser neu.
    Die Schraube davon ist eine abrissschraube... Einfach
    mit einen schlitzschraubendreher aufmeißeln...
    Geht in der Regel leicht da sie nicht soo fest angezogen sind.

  • @ sfera-haiza:
    Gut zu wissen, dann werde ich dieses Gummidingsens wieder dran machen. Letztes mal war es noch drauf aber der Schlauch hing zuvor schon so in der Luft herum, wie zu sehen ist. Danke


    @ Ronny:
    ASS habe ich jetzt bestellt, den werde ich umgehend ersetzen.
    Dann muss ich quasi noch eine entsprechende Schraube für die jetzige Abrissschraube organisieren, wenn ich das richtig verstehe. Ist quasi so 'ne "Einmalverschraubung" dann? Die hat dann ja wahrscheinlich den selben Durchmesser wie die "normale" Schraube auf der anderen Seite?
    Einen E-Choke habe ich jetzt einfach bestellt, teuer war der nicht und Ersatzteile machen sich nie schlecht im Inventar, verschimmeln ja nicht oder so.
    Überprüfen werde ich ihn noch, ja.



    :danke:

  • Wichtig ist ganz sauber zu arbeiten !
    Ich meine die Dichtflächen also lieber einmal mehr kontr. vorm zusammenbau.
    Wenn da auch nur eine kleine Undichtigkeit ist ,springt er schlecht an!
    Die Vergaserheizung (dein schlauch) hängt da eigendlich nicht nur so rum da gehört eine Haube über den Vergaser (die wird wahrscheinlich weg sein) Ist aber nicht weiter schlimm die Veragserheizung reicht in unseren Breitengraden auch so aus.
    Die Abriss-schraube kannst du durch eine M6x20 mit normalen Kopf ersetzen das ist nur ein Teil um die Polizeikontr. zu vereinfachen!
    Spezial Werkzeug ist da nicht nötig, eine Kombizange reicht um die raus zu drehen. (Wenn du die seitenverkleidung abhast und vernünftig dran kommst)


    Jo....
    Meine Weißheiten wie du Sie nennst hab ich von über 20 Jahren 2 takter schrauben... Reicht
    um Vermutungen anzustellen.


    2takter qualmen immer... Auch im warmen Zustand!
    Mehr wenn zu fett, aber auch wenn korrekt eingestellt.
    Sieht man nur nicht auf den ersten Blick genau...


    @ Ronny
    Und nur mal so am Rande..... ich habe hier 6/ 2Takter stehen und wenn die Warm sind Qualmen die alle nicht weder Blau noch anders.
    Das ist Einstellungssache ....aber mit 20jahren Schraubererfahrung hast du ja noch zeit zum üben was das Einstellen angeht
    :thumbup:

    Meistens liegt der Fehler bereits 50cm vom Bildschirm entfernt zwischen den Ohren !

    Edited once, last by Nicoletta ().

  • @ Nicoletta:
    Die Haube ist noch vorhanden. Beim vorigen Abbau haben wir die abgemacht und der Schlauch hing zuvor auch schon so in der Luft, deswegen habe ich gefragt. Sah irgendwie so deplatziert aus :)
    Apropos Polizeikontrolle: Da ich jetzt einen offenen ASS bestellen MUSS, wird das auffallen im Fahrverhalten, wenn ich den mt dem 12'er Weber verbaue?
    Sprich, gegen die guten Sitten ? ;)
    Hab kein Bock meine Fahrerlaubnis einzubüßen, nur weil es ausschließlich diese blöden Tuning ASS auf dem Markt gibt.

  • Zwei Fragen habe ich noch, dann hör' ch auf zu nerven für heute, versprochen :angel:


    Auf dem Bild erkennt man den Dichtungsring an der Schwimmerkammer. Ist es eigentlich normal, dass der größentechnisch so garnicht in die Fassung passt, sprich zu groß? Wenn ich ihn auf der einen Seite drin hab, flutscht der auf der anderen Seite wieder heraus, ist irgendwie doof :irre:



    Auf den folgenden Bildern erkennt man nun den Schwimmer. Im ersten Bild in der offenen Stellung und im zweiten Bild in der geschlossenen. Ist das so in Ordnung, oder muss der weiter "runter"? Die Nadel sieht aus wie neu, wenn ich mal so Bilder vergleiche und flutschen tut's auch im Zylinder, hö hö :lach:




    Danke für eure Geduld, vielleicht hilft dieser Thread eines Tages irgendwem anders bei so einem Problem.


    VG, Bea

  • @ Nicoletta
    Bla bla bla...
    Schwachsinn hoch drei!!!!
    Scheinbar brauchst du noch 19 Jahre um dahin zu kommen!
    Du musst mal nicht in meine Richtung spucken!
    Da immer Öl verbrannt wird qualmst auch immer!
    Wer lesen kann ist klar im Vorteil
    Bei richtiger Einstellung ist es nur kaum zu sehen.
    aber wahrscheinlich fährst du mit Olivenöl...


    Ende der Debatte....
    Wenn keine Hilfe gebraucht wird,und hier ja scheinbar alle
    bestens zurechtkommen halt ich mich mit meinen Thesen zurück.
    Leider wird nur vergessen das ein Forum davon lebt!

  • Die Stellung des Schwimmers sollte OK sein, der öffnet ja nur den kleinen Zulauf und viel Sprit braucht die Sfera ja nicht pro Atemzug.
    Die Dichtung ist etwas Fummelarbeit, war bei mir auch so. Wenn du es ganz genau machen willst, kannst du mit einem Revisionskit für deinen Vergaser die Dichtungen erneuern. Dann sollte er fast wie neu sein.


  • Hättest dir die Fotos angeschaut von der Zk Würdest du sehen das die zu Fett Läuft im Übrigen Ölmatsch oben am Metallrand wie unter am Gewinde

  • @ Sfera95
    Und wenn wir noch öfters wie du es nennst aneinander Rasseln....
    Damit kann ich leben...nur weil 2 Personen einer Meinung
    sind heist das ja noch lange nicht das Sie unbedingt Recht haben müssen.
    Du Hast Recht und ich meine Ruhe... !!!
    Soviel Pfeffer war nicht in der Suppe um tagelang
    Feuer spucken zu müssen.


    @ Nicoletta
    Dann entschuldige ich mich hiermit.
    Wollte niemand damit zu nahe treten!


    Meine Sfera wie auch alle anderen 2 Takter von Mir
    Qualmen auch nicht sichtbar...
    hab ich so ja auch nicht geschrieben, sondern habs
    einfach mal verallgemeinert.
    Wo Öl verbrennt gibt's ablagerungen und in gewissen Maße auch Rauch..
    Geht ja anders nicht...
    Wobei das wahrscheinlich auch vom verwendeten Öl selbst
    abhängt...

  • Ob die Ölfahne sichtbar ist, hängt von mehreren Faktoren ab. Gemischeinstellung, verwendetes 2 Takt Öl und Verbrenungstemperatur.

    ====================================================================
    NSL 50 BJ 1994
    SKR 125 BJ 98
    ====================================================================


    Davor:
    Sfers RST 125er
    Puch MAXI L (45 km/h Model)
    Zündapp ZD40
    Zündapp ZA 25

  • Ob die Ölfahne sichtbar ist, hängt von mehreren Faktoren ab. Gemischeinstellung, verwendetes 2 Takt Öl und Verbrenungstemperatur.

    Heute Morgen auf dem Weg zur Arbeit an der Ampel mal drauf geachtet...
    Hinter mir stand ein Auto... In dessem Abblendlicht konnte ich auspuffqualm
    sehen.... Bei Tageslicht aber eben nicht mehr wirklich...
    Deshalb bleib ich auch dabei das es immer qualmt, nur nicht wirklich sichtbar ist..
    Jetzt kommt bestimmt wieder sowas wie ich hatte schon 27 oder 999 sfera
    die nie gequalmt haben...ja ja, dann ist meine wohl ein Einzelfall...
    Meine Sfera ist sauber eingestellt, wenn ich mich nach
    dem zk-Bild richte...
    Diode ist hellbraun... Vergaser ist Original auf Werkseinstellung... Die ZK ( ngk BR 9 ES) könnte sogar noch eine Idee dunkler sein...
    Fährt aber problemfrei so...